<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" xml:lang="es-ES">


<head>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="es-es" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="noodp" />
<meta name="geo.region" content="ES-M" />
<meta name="geo.placename" content="Madrid" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<meta name="DC.identifier" content="http://www.microsiervos.com" />
<meta name="DC.language" scheme="ISO639-1" content="es" />
<meta name="DC.creator" content="http://www.microsiervos.com/archivo/general/acerca-de-microsiervos.html" />
<meta name="DC.publisher" content="http://www.internality.com/" />
<meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/Text" />

<link rel="icon" href="http://img.microsiervos.com/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.microsiervos.com/index.xml" />
<link rel="stylesheet" href="http://img.microsiervos.com/microsiervos-v6.css" type="text/css" />

<!-- Meta SmartAdserver -->
<script src='http://www3.smartadserver.com/config.js?nwid=2157' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
</script>
<!-- End Meta SmartAdserver -->

<!-- Meta Native Ad Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
</script>
<!--  End Meta Native Ad Taboola-->

<link rel="canonical" href="http://www.microsiervos.com/archivo/coches/coche-solar-lightyear-one-teaser.html" />
<title>El coche solar Lightyear One suena demasiado bien para ser verdad pero, ¿y si funciona? | Microsiervos (Coches)</title>
<meta name="description" content=" El coche solar Lightyear One es descendiente directo del uno de loos coches solares participantes en la competición World Solar Challenge que..." />
<meta name="DC.title" content="El coche solar Lightyear One suena demasiado bien para ser verdad pero, ¿y si funciona?" />
<meta name="DC.description" content=" El coche solar Lightyear One es descendiente directo del uno de loos coches solares participantes en la competición World Solar Challenge que..." />
<meta name="DC.subject" content="Coches" />

<meta name="og:image" content="http://www.microsiervos.com/images/lightyear-one-teaser.jpg" />

<meta property="og:title" content="El coche solar Lightyear One suena demasiado bien para ser verdad pero, ¿y si funciona?" />
<meta property="og:url" content="http://www.microsiervos.com/archivo/coches/coche-solar-lightyear-one-teaser.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Microsiervos" />
<meta property="og:description" content=" El coche solar Lightyear One es descendiente directo del uno de loos coches solares participantes en la competición World Solar Challenge que organiza Bridgestone desde 2012. “Coche solar“ significa que son vehículos que obtienen la electricidad para funcionar directamente de la..." />






<meta name="keywords" content="coche, solar, Lightyear, One, teaser" />



</head>  

  <body>

<!-- Start Ad Megabanner Article -->
<div id="banner-billboard">
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837,  // Microsiervos
        pageId:    716721,  // Artículo / Interior
        formatId:   45714,  // Top 980x250
        target:        ''   // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45714&amp;visit=m&amp;tmstp=1499359292&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45714&amp;visit=m&amp;tmstp=1499359292" border="0" alt="" /></a>
</noscript>
</div>
<!-- Start Ad Megabanner Article -->

<!-- Start Ad Interstital Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837,  // Microsiervos
        pageId:     28906,  // Interior
        formatId:   45736,  // Interstitial: 800x600
        target:        ''   // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45736&amp;visit=m&amp;tmstp=1499359292&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45736&amp;visit=m&amp;tmstp=1499359292" border="0" alt="" /></a>
</noscript>
<!-- End Ad Interstital Article -->

<div id="header" class="header">
  <span class="logo">
      <a href="http://www.economiadigital.es/">
      <img src="http://img.microsiervos.com/blog/logo-ed-supra.png" style="margin: 0;" width="150" alt="Economía Digital" /></a><br />
<hr />    
    <a href="http://www.microsiervos.com/">
    <img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="300" alt="Microsiervos" />
    </a>
  </span>

       <div class="nav">
          <ul class="nav inline-items">
 <li><a href="https://twitter.com/microsiervos"><img src="http://img.microsiervos.com/blog/icono-twitter.png" style="vertical-align: top;" width="30" alt="Twitter" title="Twitter" /></a></li>
  <li><a href="https://www.facebook.com/microsiervos"><img src="http://img.microsiervos.com/blog/icono-facebook.png" style="vertical-align: top;" width="30" alt="Facebook" title="Facebook" /></a></li>
  <li><a href="https://flipboard.com/@nachop/microsiervos-ua1d3ouiy"><img src="http://img.microsiervos.com/blog/icono-flipboard.png" style="vertical-align: top;" width="30" alt="Flipboard" title="Flipboard" /></a></li>
  <li><a href="http://www.microsiervos.com/index.xml"><img src="http://img.microsiervos.com/blog/icono-rss.png" style="vertical-align: top;" width="30"  alt="RSS" title="RSS" /></a></li>
</ul>
      </div>

   <div class="logo-movil" style="float:left;margin-left:2em;"><a href="http://www.economiadigital.es/">
    <img src="http://img.microsiervos.com/blog/logo-ed-supra.png" style="margin: -.4em 0 .5em 0;" width="100" alt="Economía Digital" /></a></div>

   <div class="logo-movil" style="clear:both;float:left;margin-left:2em;"><a href="http://www.microsiervos.com/"><img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="175" alt="Microsiervos" /></a></div>   
   <div class="social" style="float:right;margin-right:2em">
            <ul class="social inline-items">
 <li><a href="https://twitter.com/microsiervos" ><img src="http://img.microsiervos.com/blog/icono-twitter.png" style="vertical-align: bottom;" width="25" alt="Microsiervos" /></a></li>
  <li><a href="https://www.facebook.com/microsiervos" ><img src="http://img.microsiervos.com/blog/icono-facebook.png" style="vertical-align: bottom;" width="25" alt="Microsiervos" /></a></li>
  <li><a href="https://flipboard.com/@nachop/microsiervos-ua1d3ouiy"><img src="http://img.microsiervos.com/blog/icono-flipboard.png" style="vertical-align: bottom;" width="25" alt="Flipboard" title="Flipboard" /></a></li>
</ul>   
   
   </div>
 
 <hr />
 
 <div class="nav-desk">
<a href="http://www.microsiervos.com/">Portada</a> <a href="http://www.microsiervos.com/archivos.html" >Buscar</a> <a href="http://www.microsiervos.com/contacto.html" >Contactar</a> <a href="http://wtf.microsiervos.com/" >Humor</a><a href="http://www.microsiervos.com/salta.php" >¡Salta!</a>
      </div>
 
<div class="nav-movil" style="float:left;margin-left:1em;">
<a href="http://www.microsiervos.com/archivos.html" >Buscar</a> <a href="http://www.microsiervos.com/contacto.html" >Contactar</a> <a href="http://wtf.microsiervos.com/" >Humor</a>
      </div><div class="nav-movil" style="float:right;margin-right:1em">
<a href="http://www.microsiervos.com/salta.php" >¡Salta!</a>
      </div>
      <br />

    </div>

<div id="container">
<div id="columna-post">

<div class="articulo">


<!-- Start Video Intext -->      
<script type="text/javascript">
    (function() {
      window["SMIntextSetUp"] = {
        c:'articulo',
        adPosition:12,
        viewable_desktop:false,
        viewable_mobile:false,
        adSkip:true,
    restart:false,
        tag_desktop:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DMicrosiervosMX%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        tag_mobile:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DMicrosiervosMX%2FMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5'
      };
      var a,t,s,n;
      t = document.createElement("script");
      t.async = true;
      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
      t.type = "text/javascript";
      s="https:" == document.location.protocol;
      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
      n = document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t, n);
    })();
  </script>
<!-- End Video Intext -->
<!-- Start of StatCounter Code [B] -->
<script type="text/javascript">
//<![CDATA[
var sc_project=11365517; 
var sc_invisible=1; 
var sc_security="a21fa4d1"; 
var sc_https=1; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='"+scJsHost+"statcounter.com/counter/counter_xhtml.js'></"+"script>");
//]]>
</script>
<noscript>
<div class="statcounter"><a title="web analytics" href="http://statcounter.com/" class="statcounter"><img class="statcounter" src="//c.statcounter.com/11365517/0/a21fa4d1/1/" alt="web analytics" /></a></div>
</noscript>
<!-- End of StatCounter Code -->
 
            
<div class="tags">


<a href="http://www.microsiervos.com/archivo/coches/">Coches</a>
</div>
<div class="title"><h1><span><a href="http://www.microsiervos.com/archivo/coches/coche-solar-lightyear-one-teaser.html">El coche solar Lightyear One suena demasiado bien para ser verdad pero, ¿y si funciona?</a></span></h1></div>

<div class="autor">

Por <a href="https://twitter.com/nachop">Nacho Palou</a> —  6 de Julio de 2017

</div>


<p class="imagen"><img src="http://www.microsiervos.com/images/lightyear-one-teaser.jpg" alt="Lightyear one teaser" title="lightyear-one-teaser.jpg" border="0" width="600" height="266" /></p>

<p>El <a href="https://www.lightyear.one"><strong>coche solar Lightyear One</strong></a> es descendiente directo del uno de loos coches solares participantes en <a href="http://www.microsiervos.com/archivo/ecologia/3000-kilometros-coche-solar.html">la competición World Solar Challenge</a> que organiza Bridgestone desde 2012. “Coche solar“ significa que son vehículos que obtienen la electricidad para funcionar directamente de la energía del sol. Este tipo de vehículo están lejos de los que se entiende por “coche”, aunque pueden recorrer miles de kilómetros sin necesidad de enchufe.</p>

<p>Sin embargo según Lightyear su modelo One es un coche “de verdad”, eléctrico y con una autonomía de entre 400 y 800 km, con una sola carga. Por si fuera pooco en condiciones de sol suficiente puede circular durante meses sin enchufarlo, recargando las baterías con la luz del sol. “Ambas promesas son intrépidas —dicen en ThreeHugger— y ambas son díficil de probar sin una prueba pública en el mundo real. Pero si esta compañía es capaz de resolver ambos desafíos el futuro del coche eléctrico parece bastante soleado.”</p>

<p class="imagen"><img src="http://www.microsiervos.com/images/lightyear-one.km-anuales.jpg" alt="Lightyear one km anuales" title="lightyear-one.km-anuales.jpg" border="0" width="100%" /></p>

<p>Según Lightyear, en Madrid el Lightyear One podría recorrer hasta 17.000 km al año utilizando sólo energía solar.</p>

<p>Según Lex Hoefsloot, CEO de Lightyear, el One combina lo mejor de los coches solares y de los coches eléctricos. “Es un paso adelante revolucionario que comina un grab aspecto con una eficiencia extrema. El primer modelo convierte en real lo que hasta ahora era sólo ciencia ficción: coches que funciona sólo con la luz del sol.”</p>

<p class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/d_QAWVUoZFg" frameborder="0" allowfullscreen></iframe></p>

<p>La confianza de los chicos de Lightyear es tal que por 19.000 euros ya permiten <a href="https://www.lightyear.one/i-want-one/">reservar el One</a>, cuya primera hornada de sólo 10 vehículos saldrá en 2019, y está previsto que en 2020 salgan otras 100 unidades más. Eso sí, el precio de no volver a pagar combustible —al menos no cuando haga sol y si Lightyear es capaz de cumpir sus promesas— es de 119.000 euros para un vehículo de cuatro plazas</p>




<div class="compartir-post">

<a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=http://www.microsiervos.com/archivo/coches/coche-solar-lightyear-one-teaser.html"><img src="http://img.microsiervos.com/flipboard.png" width="47" height="20" alt="Compartir en Flipboard" title="Compartir en Flipboard" /></a>&nbsp;

<a href="http://www.facebook.com/sharer.php?u=http://www.microsiervos.com/archivo/coches/coche-solar-lightyear-one-teaser.html"><img src="http://img.microsiervos.com/img/fb-compartir.png" height="20" width="64" alt="Compartir en Facebook" title="Compartir en Facebook" /></a>&nbsp;


<a href="https://twitter.com/intent/tweet?text=El coche solar Lightyear One suena demasiado bien para ser verdad pero, ¿y si funciona? %23coches http://www.microsiervos.com/archivo/coches/coche-solar-lightyear-one-teaser.html"><img src="http://img.microsiervos.com/img/tweet.png" height="20" width="67" alt="Tuitear" title="Tuitear" /></a>

</div>

</div>




<div id="columna-middle" style="text-align:center;">

<!-- Start Ad 300x600 Mobile Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo
        formatId:   47256, // Dobleroba_home_Microsiervos_Mobile_1 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=47256&amp;visit=m&amp;tmstp=1499359292&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=47256&amp;visit=m&amp;tmstp=1499359292" border="0" alt="" /></a>
</noscript>        
<!-- End Ad 300x600 Mobile Article -->

</div>

<!-- Start Native Ad (Taboola) -->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<!-- End Native Ad -->

<div class="pagina">
       


       </div>

<div id="columna-derecha">

<!-- Start Ad 300x600 Right Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo / Interior
        formatId:   46606, // Dobleroba_interior_1 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46606&amp;visit=m&amp;tmstp=1499359292&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46606&amp;visit=m&amp;tmstp=1499359292" border="0" alt="" /></a>
</noscript>        
<!-- Start Ad 300x600 Right Article -->

<br/><br/>



<!-- Módulo titulares ED -->

<div class="titulares_ED">
<a href="http://www.economiadigital.es/"><img src="http://img.microsiervos.com/blog/logo-ed-supra.png?898" width="300" alt="Economía Digital" title="Economía Digital" /></a>
<a href="http://www.economiadigital.es/tecnologia-y-tendencias/telefonica-reacciona-con-mas-tv-a-la-fuga-de-clientes-en-fusion_411342_102.html"><img src="http://img.microsiervos.com/ED/telefonica_16_643x397.jpg" width="300" alt="Telefónica baja el precio de Fusión y añade TV a 1,2 millones de clientes" title="Telefónica baja el precio de Fusión y añade TV a 1,2 millones de clientes"/></a>
<span><a href="http://www.economiadigital.es/tecnologia-y-tendencias/telefonica-reacciona-con-mas-tv-a-la-fuga-de-clientes-en-fusion_411342_102.html">Telefónica baja el precio de Fusión y añade TV a 1,2 millones de clientes</a></span>

<span><a href="http://www.cerodosbe.com/es/transportes/aerolineas/asi-sera-el-nuevo-boeing-797_20143_102.html">Así será el nuevo Boeing 797</a></span>
<span><a href="http://www.cerodosbe.com/es/transportes/aerolineas/turkish-y-emirates-ya-pueden-embarcar-portatiles-a_20147_102.html">Turkish y Emirates ya pueden embarcar portátiles a Estados Unidos</a></span>
<span><a href="http://www.economiadigital.es/tecnologia-y-tendencias/china-adelanta-amazon-tiendas-automaticas_410955_102.html">China adelanta a Amazon en la expansión de las tiendas automáticas</a></span>
<span><a href="http://www.cerodosbe.com/es/transportes/aerolineas/como-sera-el-aeropuerto-mas-grande-del-mundo_20144_102.html">Así será el aeropuerto más grande del mundo</a></span>
<br/>
<br/>

<!-- Start Ad 300x600 Right_2_After Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo / Interior
        formatId:   46618, // Dobleroba_interior_2 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46618&amp;visit=m&amp;tmstp=1499359292&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46618&amp;visit=m&amp;tmstp=1499359292" border="0" alt="" /></a>
</noscript>        
<!-- End Ad 300x600 Right_2_After Article -->

</div>
	
 	
	  	</div>

	  	</div>

<div id="pre-footer" style="padding:0;margin:0 0 4em 0;"><div class="pagination" style="float:left;"><ul><li><a href="http://www.microsiervos.com/archivo/arte-y-diseno/lampara-sobremesa-mueve-inspirada-grullas.html" title="Anotación posterior">&larr; Posterior</a></li></ul></div><div class="pagination" style="float:right;"><ul><li><a href="http://www.microsiervos.com/archivo/arte-y-diseno/realidad-combinada-proyectada-espacio-alternativo-interactivo.html" title="Anotación anterior">&nbsp;Anterior &rarr;</a></li></ul></div></div>
<br /><br />
<div id="footer" class="footer">
<a href="http://www.microsiervos.com/"><img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="150" alt="Microsiervos" /></a><br />
  	
<p><a href="http://www.microsiervos.com/archivo/general/acerca-de-microsiervos.html">Acerca 
de Microsiervos</a> <a href="http://www.microsiervos.com/archivo/general/aviso-legal.html">Aviso legal</a> <a href="http://www.microsiervos.com/contacto.html">Contactar</a> <a href="http://www.microsiervos.com/archivo/general/publicidad.html">Anunciarse en Microsiervos</a></p>
    
  	</div>

<!-- Begin comScore Tag / Microsiervos ED -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14152907" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14152907&amp;cv=2.0&amp;cj=1" alt="comScore Tag" />
</noscript>
<!-- End comScore Tag -->

<!-- Start of Google Analytics Code / Microsiervos ED -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-243176-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  _gaq.push(['b._setAccount', 'UA-5792089-12']);
  _gaq.push(['b._setDomainName', 'microsiervos.com']);
  _gaq.push(['b._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- End of Google Analytics Code / Microsiervos ED -->

<!-- Start Ads Taboola footer -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- End Ads Taboola footer -->


<div id="skin">

<script type="text/javascript">
    sas.call("std", {
        siteId:       122837, // 
        pageId:       716720, // Página : Microsiervos/home
        formatId:     46906,  // Formato : Backgrund 1640x1000
        target:       ''      // Segmentación
    });
</script>
<noscript>
    <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=home&amp;fmtid=46906&amp;visit=m&amp;tmstp=1499359292&amp;out=nonrich" target="_blank">                
        <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=home&amp;fmtid=46906&amp;visit=m&amp;tmstp=1499359292" border="0" alt="" /></a>
</noscript>

</div>

  </body>
</html>