<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" xml:lang="es-ES">


<head>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="es-es" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="noodp" />
<meta name="geo.region" content="ES-M" />
<meta name="geo.placename" content="Madrid" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<meta name="DC.identifier" content="http://www.microsiervos.com" />
<meta name="DC.language" scheme="ISO639-1" content="es" />
<meta name="DC.creator" content="http://www.microsiervos.com/archivo/general/acerca-de-microsiervos.html" />
<meta name="DC.publisher" content="http://www.internality.com/" />
<meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/Text" />

<link rel="icon" href="http://img.microsiervos.com/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.microsiervos.com/index.xml" />
<link rel="stylesheet" href="http://img.microsiervos.com/microsiervos-v6.css" type="text/css" />

<!-- Meta SmartAdserver -->
<script src='http://www3.smartadserver.com/config.js?nwid=2157' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
</script>
<!-- End Meta SmartAdserver -->

<!-- Meta Native Ad Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
</script>
<!--  End Meta Native Ad Taboola-->

<link rel="canonical" href="http://www.microsiervos.com/archivo/ciencia/la-musica-de-las-esferas.html" />
<title>La música de las esferas | Microsiervos (Ciencia)</title>
<meta name="description" content=" Este precioso minireportaje de Emic Films y Fabián Tejada cuenta la historia de Wanda Díaz-Merced, una astrofísica de Puerto Rico que estudia..." />
<meta name="DC.title" content="La música de las esferas" />
<meta name="DC.description" content=" Este precioso minireportaje de Emic Films y Fabián Tejada cuenta la historia de Wanda Díaz-Merced, una astrofísica de Puerto Rico que estudia..." />
<meta name="DC.subject" content="Ciencia" />

<meta name="og:image" content="http://img.microsiervos.com/images2017/musica-esferas1.jpg" />

<meta property="og:title" content="La música de las esferas" />
<meta property="og:url" content="http://www.microsiervos.com/archivo/ciencia/la-musica-de-las-esferas.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Microsiervos" />
<meta property="og:description" content=" Este precioso minireportaje de Emic Films y Fabián Tejada cuenta la historia de Wanda Díaz-Merced, una astrofísica de Puerto Rico que estudia los misterios del universo simplemente escuchándolo. Todo esto aderezado con maravillas imágenes del cosmos y del radiotelescopio de Arecibo..." />






<meta name="keywords" content="la, musica, de, las, esferas" />



</head>  

  <body>

<!-- Start Ad Megabanner Article -->
<div id="banner-billboard">
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837,  // Microsiervos
        pageId:    716721,  // Artículo / Interior
        formatId:   45714,  // Top 980x250
        target:        ''   // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45714&amp;visit=m&amp;tmstp=1502795056&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45714&amp;visit=m&amp;tmstp=1502795056" border="0" alt="" /></a>
</noscript>
</div>
<!-- Start Ad Megabanner Article -->

<!-- Start Ad Interstital Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837,  // Microsiervos
        pageId:     28906,  // Interior
        formatId:   45736,  // Interstitial: 800x600
        target:        ''   // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45736&amp;visit=m&amp;tmstp=1502795056&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45736&amp;visit=m&amp;tmstp=1502795056" border="0" alt="" /></a>
</noscript>
<!-- End Ad Interstital Article -->

<div id="header" class="header">
  <span class="logo">
      <a href="http://www.economiadigital.es/">
      <img src="http://img.microsiervos.com/blog/logo-ed-supra.png" style="margin: 0;" width="150" alt="Economía Digital" /></a><br />
<hr />    
    <a href="http://www.microsiervos.com/" accesskey="w" >
    <img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="300" alt="Microsiervos" />
    </a>
  </span>

       <div class="nav">
          <ul class="nav inline-items">
 <li><a href="https://twitter.com/microsiervos"><img src="http://img.microsiervos.com/blog/icono-twitter.png" style="vertical-align: top;" width="30" alt="Twitter" title="Twitter" /></a></li>
  <li><a href="https://www.facebook.com/microsiervos"><img src="http://img.microsiervos.com/blog/icono-facebook.png" style="vertical-align: top;" width="30" alt="Facebook" title="Facebook" /></a></li>
  <li><a href="https://flipboard.com/@nachop/microsiervos-ua1d3ouiy"><img src="http://img.microsiervos.com/blog/icono-flipboard.png" style="vertical-align: top;" width="30" alt="Flipboard" title="Flipboard" /></a></li>
  <li><a href="http://www.microsiervos.com/index.xml"><img src="http://img.microsiervos.com/blog/icono-rss.png" style="vertical-align: top;" width="30"  alt="RSS" title="RSS" /></a></li>
</ul>
      </div>

   <div class="logo-movil" style="float:left;margin-left:2em;"><a href="http://www.economiadigital.es/">
    <img src="http://img.microsiervos.com/blog/logo-ed-supra.png" style="margin: -.4em 0 .5em 0;" width="100" alt="Economía Digital" /></a></div>

   <div class="logo-movil" style="clear:both;float:left;margin-left:2em;"><a href="http://www.microsiervos.com/"><img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="175" alt="Microsiervos" /></a></div>   
   <div class="social" style="float:right;margin-right:2em">
            <ul class="social inline-items">
 <li><a href="https://twitter.com/microsiervos" ><img src="http://img.microsiervos.com/blog/icono-twitter.png" style="vertical-align: bottom;" width="25" alt="Microsiervos" /></a></li>
  <li><a href="https://www.facebook.com/microsiervos" ><img src="http://img.microsiervos.com/blog/icono-facebook.png" style="vertical-align: bottom;" width="25" alt="Microsiervos" /></a></li>
  <li><a href="https://flipboard.com/@nachop/microsiervos-ua1d3ouiy"><img src="http://img.microsiervos.com/blog/icono-flipboard.png" style="vertical-align: bottom;" width="25" alt="Flipboard" title="Flipboard" /></a></li>
</ul>   
   
   </div>
 
 <hr />
 
 <div class="nav-desk" style="vertical-align:baseline;">
<a href="http://www.microsiervos.com/">Portada</a>
<a href="http://www.microsiervos.com/archivos.html">Buscar</a>
<a href="http://www.microsiervos.com/contacto.html" >Contactar</a> 
<a href="http://wtf.microsiervos.com/" >Humor</a>
<a href="http://www.microsiervos.com/salta.php" accesskey="s">¡Salta!</a> <a href="http://www.microsiervos.com/seleccion/" >Tienda</a>
      </div>
 
<div class="nav-movil" style="float:left;margin-left:1em;">
<a href="http://www.microsiervos.com/archivos.html" >Buscar</a> <a href="http://wtf.microsiervos.com/" >Humor</a> <a href="http://www.microsiervos.com/seleccion/" >Tienda</a>
      </div><div class="nav-movil" style="float:right;margin-right:1em">
<a href="http://www.microsiervos.com/salta.php" >¡Salta!</a>
      </div>
      <br />

    </div>


<div id="container">
<div id="columna-post">

<div class="articulo">


<!-- Start Video Intext -->      
<script type="text/javascript">
    (function() {
      window["SMIntextSetUp"] = {
        c:'articulo',
        adPosition:12,
        viewable_desktop:false,
        viewable_mobile:false,
        adSkip:true,
    restart:false,
        tag_desktop:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DMicrosiervosMX%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        tag_mobile:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DMicrosiervosMX%2FMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5'
      };
      var a,t,s,n;
      t = document.createElement("script");
      t.async = true;
      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
      t.type = "text/javascript";
      s="https:" == document.location.protocol;
      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
      n = document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t, n);
    })();
  </script>
<!-- End Video Intext -->
<!-- Start of StatCounter Code [A] -->
<script type="text/javascript">
//<![CDATA[
var sc_project=11359470; 
var sc_invisible=1; 
var sc_security="6903a3b5"; 
var sc_https=1; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='"+scJsHost+"statcounter.com/counter/counter_xhtml.js'></"+"script>");
//]]>
</script>
<noscript>
<div class="statcounter"><a title="web analytics" href="http://statcounter.com/" class="statcounter"><img class="statcounter" src="//c.statcounter.com/11359470/0/6903a3b5/1/" alt="web analytics" /></a></div>
</noscript>
<!-- End of StatCounter Code -->
 
            
<div class="tags">


<a href="http://www.microsiervos.com/archivo/ciencia/">Ciencia</a>
</div>
<div class="title"><h1><span><a href="http://www.microsiervos.com/archivo/ciencia/la-musica-de-las-esferas.html">La música de las esferas</a></span></h1></div>

<div class="autor">

Por <a href="https://twitter.com/alvy">@Alvy</a> — 15 de Agosto de 2017

</div>


<p class="video-container" align="center"><iframe src="https://player.vimeo.com/video/180306696" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>

<p>Este precioso minireportaje de <a href="https://vimeo.com/emicfilms">Emic Films</a> y <a href="https://vimeo.com/fabiantejada">Fabián Tejada</a> cuenta la historia de <a href="http://www.microsiervos.com/archivo/ciencia/universo-mas-alla-nuestros-sentidos.html">Wanda Díaz-Merced</a>, una astrofísica de Puerto Rico que <strong>estudia los misterios del universo simplemente <em>escuchándolo.</em></strong> Todo esto aderezado con maravillas imágenes del cosmos y del radiotelescopio de Arecibo que se encuentra en la isla.</p>

<p>Díaz-Merced narra en primera persona su trayectoria: cómo nació en un pueblecito muy, muy pequeño de la isla y cómo en la niñez la diabetes la dejó ciega – pese a lo cual continuó estudiando con ahínco hasta obtener su título de astrofísica. El caso es que <em>nunca pudo mirar por un telescopio.</em></p>

<p>Ahora la forma que tiene de <em>ver</em> el universo es <strong>convirtiendo las señales que reciben los radiotelescopios en frecuencias audibles:</strong> notas, ritmos y peculiares «melodías».</p>

<p class="frase">Limitarnos a ver las maravillas del universo únicamente con nuestros ojos es obtener una imagen muy estrecha de su significado.</p>

<p>Armada de sus auriculares y equipos de conversión para ella el tópico aquel de la <em>Música de las esferas</em> en la que los planetas y estrellas danzan en el firmamento es sin duda <strong>más literal que para el resto de nosotros.</strong></p>

<p>Relacionada:</p>

<ul>
<li><a href="http://www.microsiervos.com/archivo/ciencia/universo-mas-alla-nuestros-sentidos.html">Wanda Díaz-Merced: El universo que existe más allá de nuestros sentidos</a></li>
</ul>





<div class="compartir-post">

<a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=http://www.microsiervos.com/archivo/ciencia/la-musica-de-las-esferas.html"><img src="http://img.microsiervos.com/flipboard.png" width="47" height="20" alt="Compartir en Flipboard" title="Compartir en Flipboard" /></a>&nbsp;

<a href="http://www.facebook.com/sharer.php?u=http://www.microsiervos.com/archivo/ciencia/la-musica-de-las-esferas.html"><img src="http://img.microsiervos.com/img/fb-compartir.png" height="20" width="64" alt="Compartir en Facebook" title="Compartir en Facebook" /></a>&nbsp;


<a href="https://twitter.com/intent/tweet?text=La música de las esferas %23ciencia http://www.microsiervos.com/archivo/ciencia/la-musica-de-las-esferas.html"><img src="http://img.microsiervos.com/img/tweet.png" height="20" width="67" alt="Tuitear" title="Tuitear" /></a>

</div>

</div>




<div id="columna-middle" style="text-align:center;">

<!-- Start Ad 300x600 Mobile Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo
        formatId:   47256, // Dobleroba_home_Microsiervos_Mobile_1 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=47256&amp;visit=m&amp;tmstp=1502795056&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=47256&amp;visit=m&amp;tmstp=1502795056" border="0" alt="" /></a>
</noscript>        
<!-- End Ad 300x600 Mobile Article -->

</div>

<!-- Start Native Ad (Taboola) -->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<!-- End Native Ad -->

<div class="pagina">
       


       </div>

<div id="columna-derecha">


<br/><br/>



<!-- Módulo titulares ED -->

<div class="titulares_ED">
<a href="http://www.economiadigital.es/"><img src="http://img.microsiervos.com/blog/logo-ed-supra.png?898" width="300" alt="Economía Digital" title="Economía Digital" /></a>
<a href="https://www.economiadigital.es/tecnologia-y-tendencias/por-que-el-inventor-del-post-it-revolucionara-los-coches-autonomos_503770_102.html"><img src="http://img.microsiervos.com/ED/ED_Car.jpg" width="300" alt="Por qué el inventor del Post-it revolucionará los coches autónomos" title="Por qué el inventor del Post-it revolucionará los coches autónomos"/></a>
<span><a href="https://www.economiadigital.es/tecnologia-y-tendencias/por-que-el-inventor-del-post-it-revolucionara-los-coches-autonomos_503770_102.html">Por qué el inventor del Post-it revolucionará los coches autónomos</a></span>

<span><a href="https://www.economiadigital.es/resultados-de-busqueda-ed.html">El nuevo (y extraño) fracaso de Facebook en China</a></span>
<span><a href="https://www.economiadigital.es/tecnologia-y-tendencias/bolsas-de-plastico-gratuitas-pagar_503760_102.html">Comienza el destierro de 8.500 millones de bolsas de plástico</a></span>
<span><a href="https://www.economiadigital.es/tecnologia-y-tendencias/asi-sera-watch-la-nueva-television-de-facebook_503406_102.html">Así será Watch: la nueva televisión de Facebook</a></span>
<span><a href="https://www.economiadigital.es/tecnologia-y-tendencias/aplicaciones-gasolineras-baratas_503540_102.html">Las mejores apps para encontrar gasolina barata según la geolocalización</a></span>
<br/>
<br/>


</div>
	
 	
	  	</div>

	  	</div>

<div id="pre-footer" style="padding:0;margin:0 0 4em 0;"><div class="pagination" style="float:left;"><ul><li><a href="http://www.microsiervos.com/archivo/ia/suenan-coches-autonomos-ciudades-electricas.html" title="Anotación posterior" accesskey="a">&larr; Posterior</a></li></ul></div><div class="pagination" style="float:right;"><ul><li><a href="http://www.microsiervos.com/archivo/curiosidades/timidez-algunos-arboles.html" title="Anotación anterior" accesskey="d">&nbsp;Anterior &rarr;</a></li></ul></div></div>
<br /><br />
<div id="footer" class="footer">
<a href="http://www.microsiervos.com/"><img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="150" alt="Microsiervos" /></a><br />
  	
<p><a href="http://www.microsiervos.com/archivo/general/acerca-de-microsiervos.html">Acerca 
de Microsiervos</a> <a href="http://www.microsiervos.com/archivo/general/aviso-legal.html">Aviso legal</a> <a href="http://www.microsiervos.com/contacto.html">Contactar</a> <a href="http://www.microsiervos.com/archivo/general/publicidad.html">Anunciarse en Microsiervos</a></p>
    
  	</div>

<!-- Begin comScore Tag / Microsiervos ED -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14152907" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14152907&amp;cv=2.0&amp;cj=1" alt="comScore Tag" />
</noscript>
<!-- End comScore Tag -->

<!-- Start of Google Analytics Code / Microsiervos ED -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-243176-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  _gaq.push(['b._setAccount', 'UA-5792089-12']);
  _gaq.push(['b._setDomainName', 'microsiervos.com']);
  _gaq.push(['b._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- End of Google Analytics Code / Microsiervos ED -->

<!-- Start Ads Taboola footer -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- End Ads Taboola footer -->


<div id="skin">

<script type="text/javascript">
    sas.call("std", {
        siteId:       122837, // 
        pageId:       716720, // Página : Microsiervos/home
        formatId:     46906,  // Formato : Backgrund 1640x1000
        target:       ''      // Segmentación
    });
</script>
<noscript>
    <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=home&amp;fmtid=46906&amp;visit=m&amp;tmstp=1502795056&amp;out=nonrich" target="_blank">                
        <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=home&amp;fmtid=46906&amp;visit=m&amp;tmstp=1502795056" border="0" alt="" /></a>
</noscript>

</div>

  </body>
</html>