<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" xml:lang="es-ES">


<head>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="es-es" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="noodp" />
<meta name="geo.region" content="ES-M" />
<meta name="geo.placename" content="Madrid" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<meta name="DC.identifier" content="http://www.microsiervos.com" />
<meta name="DC.language" scheme="ISO639-1" content="es" />
<meta name="DC.creator" content="http://www.microsiervos.com/archivo/general/acerca-de-microsiervos.html" />
<meta name="DC.publisher" content="http://www.internality.com/" />
<meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/Text" />

<link rel="icon" href="http://img.microsiervos.com/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.microsiervos.com/index.xml" />
<link rel="stylesheet" href="http://img.microsiervos.com/microsiervos-v6.css" type="text/css" />

<!-- Meta Adserver -->
<script src='http://www3.smartadserver.com/config.js?nwid=2157' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
</script>
<!--  End Meta-Adserver -->


<link rel="canonical" href="http://www.microsiervos.com/archivo/espacio/50-aniversario-desastre-apolo-1.html" />
<title>50 aniversario del desastre del Apolo 1 | Microsiervos (Espacio)</title>
<meta name="description" content="La tripulación del Apolo1 en un simulador A las 23:31:04,7 uno de los del 27 de enero de 1967 uno de los astronautas..." />
<meta name="DC.title" content="50 aniversario del desastre del Apolo 1" />
<meta name="DC.description" content="La tripulación del Apolo1 en un simulador A las 23:31:04,7 uno de los del 27 de enero de 1967 uno de los astronautas..." />
<meta name="DC.subject" content="Espacio" />

<meta name="og:image" content="http://www.microsiervos.com/img/Apolo1Simulador.jpg" />

<meta property="og:title" content="50 aniversario del desastre del Apolo 1" />
<meta property="og:url" content="http://www.microsiervos.com/archivo/espacio/50-aniversario-desastre-apolo-1.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Microsiervos" />
<meta property="og:description" content="La tripulación del Apolo1 en un simulador A las 23:31:04,7 uno de los del 27 de enero de 1967 uno de los astronautas que estaba a bordo del módulo de mando de la misión AS-204 de la NASA –probablemente Gus Grissom– comunicaba..." />






<meta name="keywords" content="50, aniversario, desastre, apolo, 1" />



</head>  

  <body>

<!-- START Ad: Megabanner Article -->
<div id="banner-billboard">
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837,  // Microsiervos
        pageId:    716721,  // Artículo / Interior
        formatId:   45714,  // Top 980x250
        target:        ''   // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45714&amp;visit=m&amp;tmstp=1485569670&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45714&amp;visit=m&amp;tmstp=1485569670" border="0" alt="" /></a>
</noscript>
</div>
<!-- END Ad: Megabanner Article -->

<!-- START Ad: Interstital Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837,  // Microsiervos
        pageId:     28906,  // Interior
        formatId:   45736,  // Interstitial: 800x600
        target:        ''   // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45736&amp;visit=m&amp;tmstp=1485569670&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45736&amp;visit=m&amp;tmstp=1485569670" border="0" alt="" /></a>
</noscript>
<!-- END: Ad Interstital Article -->

<div id="header" class="header">
  <span class="logo">
      <a href="http://www.economiadigital.es/">
      <img src="http://img.microsiervos.com/blog/logo-ed-supra.png" style="margin: 0;" width="150" alt="Economía Digital" /></a><br />
<hr />    
    <a href="http://www.microsiervos.com/">
    <img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="300" alt="Microsiervos" />
    </a>
  </span>

       <div class="nav">
          <ul class="nav inline-items">
 <li><a href="https://twitter.com/microsiervos"><img src="http://img.microsiervos.com/blog/icono-twitter.png" style="vertical-align: top;" width="30" alt="Twitter" title="Twitter" /></a></li>
  <li><a href="https://www.facebook.com/microsiervos"><img src="http://img.microsiervos.com/blog/icono-facebook.png" style="vertical-align: top;" width="30" alt="Facebook" title="Facebook" /></a></li>
  <li><a href="https://flipboard.com/@nachop/microsiervos-ua1d3ouiy"><img src="http://img.microsiervos.com/blog/icono-flipboard.png" style="vertical-align: top;" width="30" alt="Flipboard" title="Flipboard" /></a></li>
  <li><a href="http://www.microsiervos.com/index.xml"><img src="http://img.microsiervos.com/blog/icono-rss.png" style="vertical-align: top;" width="30"  alt="RSS" title="RSS" /></a></li>
</ul>
      </div>

   <div class="logo-movil" style="float:left;margin-left:2em;"><a href="http://www.economiadigital.es/">
    <img src="http://img.microsiervos.com/blog/logo-ed-supra.png" style="margin: -.4em 0 .5em 0;" width="100" alt="Economía Digital" /></a></div>

   <div class="logo-movil" style="clear:both;float:left;margin-left:2em;"><a href="http://www.microsiervos.com/"><img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="175" alt="Microsiervos" /></a></div>   
   <div class="social" style="float:right;margin-right:2em">
            <ul class="social inline-items">
 <li><a href="https://twitter.com/microsiervos" ><img src="http://img.microsiervos.com/blog/icono-twitter.png" style="vertical-align: bottom;" width="25" alt="Microsiervos" /></a></li>
  <li><a href="https://www.facebook.com/microsiervos" ><img src="http://img.microsiervos.com/blog/icono-facebook.png" style="vertical-align: bottom;" width="25" alt="Microsiervos" /></a></li>
  <li><a href="https://flipboard.com/@nachop/microsiervos-ua1d3ouiy"><img src="http://img.microsiervos.com/blog/icono-flipboard.png" style="vertical-align: bottom;" width="25" alt="Flipboard" title="Flipboard" /></a></li>
</ul>   
   
   </div>
 
 <hr />
 
 <div class="nav-desk">
<a href="http://www.microsiervos.com/">Portada</a> <a href="http://www.microsiervos.com/archivos.html" >Buscar</a> <a href="http://www.microsiervos.com/contacto.html" >Contactar</a> <a href="http://wtf.microsiervos.com/" >Humor</a><a href="http://www.microsiervos.com/salta.php" >¡Salta!</a>
      </div>
 
<div class="nav-movil" style="float:left;margin-left:1em;">
<a href="http://www.microsiervos.com/archivos.html" >Buscar</a> <a href="http://www.microsiervos.com/contacto.html" >Contactar</a> <a href="http://wtf.microsiervos.com/" >Humor</a>
      </div><div class="nav-movil" style="float:right;margin-right:1em">
<a href="http://www.microsiervos.com/salta.php" >¡Salta!</a>
      </div>
      <br />

    </div>


  	<div id="container">
	  	<div id="columna-post">



       <div class="articulo">
<div class="tags">


<a href="http://www.microsiervos.com/archivo/espacio/">Espacio</a>
</div>
<div class="title"><h1><span><a href="http://www.microsiervos.com/archivo/espacio/50-aniversario-desastre-apolo-1.html">50 aniversario del desastre del Apolo 1</a></span></h1></div>

<div class="autor">

Por <a href="http://www.twitter.com/wicho/">@Wicho</a> — 27 de Enero de 2017

</div>


<p class="imagen"><img src="http://www.microsiervos.com/img/Apolo1Simulador.jpg" width="100%" alt="La tripulación del Apolo1 en un simulador" title="La tripulación del Apolo1 en un simulador" /><br/><cite>La tripulación del Apolo1 en un simulador</cite></p>

<p>A las 23:31:04,7 uno de los del 27 de enero de 1967 uno de los astronautas que estaba a bordo del módulo de mando de la misión AS-204 de la NASA –probablemente Gus Grissom– comunicaba por radio que <strong>había un incendio</strong>. Roger Chaffee –de nuevo, eso se cree– hizo lo mismo un par de décimas de segundo después.</p>

<p>6,8 segundos de silencio siguieron a esas comunicaciones antes de una última comunicación de cinco segundos que termina con <strong>un grito de dolor</strong>, sobre cuyo contenido tampoco hay consenso.</p>

<p>Para cuando los equipos de emergencia consiguieron abrir la complicada escotilla de la nave, unos cinco minutos después, Virgil I. «Gus» Grissom, Edward H. White y Roger B. Chaffee yacían <strong>muertos</strong> en su interior, prácticamente fundidos con el interior de ésta.</p>

<p>Una o varias chispas en el sistema eléctrico de la nave habían provocado un incendio que, en la atmósfera de oxígeno puro de su interior, se extendió rápidamente, llenándola de humo y <strong>monóxido de carbono</strong>. Afortunadamente –dentro de lo malo– fue la inhalación de éste gas lo que mató a los astronautas en pocos segundos; las quemaduras de tercer grado que cubrían gran parte de sus cuerpos para cuando los pudieron sacar de la nave se produjeron en su inmensa mayoría después de su muerte.</p>

<h2>Reboot</h2>

<p>Este desastre llevó a la NASA a <strong>replantearse muchas cosas</strong>, ya que el incendio fue causado tanto por errores de diseño –ya sólo el hecho de que hubiera materiales inflamables en el interior de una cápsula diseñada para usar una atmósfera de oxígeno puro parece de locos– como por un proceso de ensamblado no tan cuidadoso como debería haber sido. Una falta de control generalizada de los procesos también ayudó, ya que había muchos cambios en el diseño que se hacían sobre la marcha y sin documentar que no ayudaban a que las cosas funcionaran como debían.</p>

<p>De hecho Grissom había ironizado con el problema de lo mal que funcionaban las radios diciendo que cómo pretendía la NASA enviar nada a la Luna si apenas eran capaces de comunicarse con el edificio de al lado.</p>

<p class="imagen"><img src="http://www.microsiervos.com/img/Apolo1Rezando.jpg" width="100%" alt="El FSM nos pille confesados…" title="El FSM nos pille confesados…" /><br/><cite>Grissom, White y Chaffee  enviaron esta parodia de su foto oficial como tripulación al director del responsable del diseño y construcción de las naves Apolo, Joseph F. Shea</cite></p>

<p>A raíz de este desastre los sistemas del módulo de mando fueron rediseñados; se eliminaron todos los materiales inflamables; se rediseñó la escotilla para que fuera más fácil de abrir, y así miles de cambios más. También se pusieron en marcha estrictos protocolos para controlar y documentar la construcción de las naves y cualquier modificación que se produjera.</p>

<p>Y aún así en <strong>noviembre de 1967</strong> la NASA, apenas diez meses después del fallecimiento de Grissom, White y Chaffee lanzaba la misión no tripulada <a href="https://es.wikipedia.org/wiki/Apolo_4">Apolo 4</a> y en <strong>octubre de 1968</strong> despegaba el <a href="https://es.wikipedia.org/wiki/Apolo_8">Apolo 8</a>, la primera de las misiones tripuladas del programa, que el 21 de julio de 1969 pondría a Armstrong y Aldrin en la Luna, demostrando una capacidad de recuperación asombrosa de la NASA.</p>

<p>Grissom, White y Chaffee fueron los primeros astronautas de la historia en <a href="https://es.wikipedia.org/wiki/Muertes_en_la_carrera_espacial#Apolo_1"><strong>morir dentro de su nave</strong></a>, aunque otros habían muerto antes en accidentes durante entrenamientos, y lamentablemente no fueron los últimos: el total hoy en día se sitúa en <strong>22</strong>.</p>

<p>Pero nadie dijo que el espacio fuera fácil. Ni nadie pensó que las lecciones aprendidas se olvidarían tan pronto, ya que el <a href="http://www.microsiervos.com/archivo/ciencia/30-anos-desastre-del-challenger.html">desastre del Challenger</a> ocurría apenas veinte años después del del Apolo 1 y por causas similares. Ni mucho menos que repetirían en 2003 <a href="https://es.wikipedia.org/wiki/Accidente_del_transbordador_espacial_Columbia">con el Columbia</a>.</p>

<p>Curiosamente, todos estos aniversarios luctuosos de la NASA se sitúan en un espacio de <a href="http://www.microsiervos.com/archivo/aerotrastorno/semana-tristes-aniversarios-nasa.html">menos de una semana</a> entre finales del mes de enero y principios de febrero.</p>

<h2>Lío de nombres</h2>

<p>A petición de las viudas de los astronautas la NASA asignó oficialmente el nombre <a href="https://es.wikipedia.org/wiki/Apollo_1"><strong>Apolo 1</strong></a> a su misión, aunque eso supuso un pequeño lío ya en realidad era la cuarta misión del programa Apolo, pero sólo la tercera que hubiera supuesto el lanzamiento de una nave espacial.</p>

<p>Así que la NASA decidió que esas otras dos misiones anteriores, la AS-201 y AS-202 hubieran sido los Apolo 2 y 3, aunque nunca las rebautizaron oficialmente, con lo que el primer lanzamiento tras el desastre del Apolo 1 fue el del Apolo 4, y de ahí en adelante ya siguieron la numeración correlativa.</p>




<div class="compartir-post">

<a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=http://www.microsiervos.com/archivo/espacio/50-aniversario-desastre-apolo-1.html"><img src="http://img.microsiervos.com/flipboard.png" width="47" height="20" alt="Compartir en Flipboard" title="Compartir en Flipboard" /></a>&nbsp;

<a href="http://www.facebook.com/sharer.php?u=http://www.microsiervos.com/archivo/espacio/50-aniversario-desastre-apolo-1.html"><img src="http://img.microsiervos.com/img/fb-compartir.png" height="20" width="64" alt="Compartir en Facebook" title="Compartir en Facebook" /></a>&nbsp;


<a href="https://twitter.com/intent/tweet?text=50 aniversario del desastre del Apolo 1 %23espacio http://www.microsiervos.com/archivo/espacio/50-aniversario-desastre-apolo-1.html"><img src="http://img.microsiervos.com/img/tweet.png" height="20" width="67" alt="Tuitear" title="Tuitear" /></a>
</div>

</div>





<div id="columna-middle" style="text-align:center;">

<!-- START Ad: 300x600 Mobile Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo
        formatId:   47256, // Dobleroba_home_Microsiervos_Mobile_1 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=47256&amp;visit=m&amp;tmstp=1485569670&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=47256&amp;visit=m&amp;tmstp=1485569670" border="0" alt="" /></a>
</noscript>        
<!-- END Ad: 300x600 Mobile Article -->

</div>

<div class="pagina">
       


       </div>

<div id="columna-derecha">

<!-- START Ad: 300x600 Right Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo / Interior
        formatId:   46606, // Dobleroba_interior_1 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46606&amp;visit=m&amp;tmstp=1485569670&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46606&amp;visit=m&amp;tmstp=1485569670" border="0" alt="" /></a>
</noscript>        
<!-- END Ad: 300x600 Right Article -->

<br/><br/>



<!-- Módulo titulares ED -->

<div class="titulares_ED">
<a href="http://www.economiadigital.es/"><img src="http://img.microsiervos.com/blog/logo-ed-supra.png?898" width="300" alt="Economía Digital" title="Economía Digital" /></a>
<a href="http://www.economiadigital.es/es/notices/2017/01/amazon-apple-tiron-espana-88620.php"><img src="http://img.microsiervos.com/ED/aapl-amzn-6373930-69726.jpg" width="300" alt="Amazon exprime el tirón de Apple en España" title="Amazon exprime el tirón de Apple en España"/></a>
<span><a href="http://www.economiadigital.es/es/notices/2017/01/amazon-apple-tiron-espana-88620.php">Amazon exprime el tirón de Apple en España</a></span>

<span><a href="http://www.economiadigital.es/es/notices/2017/01/holanda-irrumpe-en-la-polemica-de-zed-con-una-condena-contra-dolset-88619.php">Holanda irrumpe en la polémica de Zed Worlwide con una condena contra Javier Pérez Dolset</a></span>
<span><a href="http://www.cerodosbe.com/es/transportes/aerolineas/el-dreamliner-impulsa-los-sorprendentes-resultados-de-boeing_19334_102.html">El Dreamliner impulsa los sorprendentes resultados de Boeing</a></span>
<span><a href="http://www.economiadigital.es/es/notices/2017/01/toys-r-us-amazon-88585.php">Toys “R” Us cae en el juego de Amazon</a></span>
<span><a href="http://www.economiadigital.es/es/notices/2017/01/alvaro-nadal-twitter-88581.php">El ministro de Agenda Digital por fin tiene Twitter</a></span>
</div>
<br/>
<br/>

<!-- START Ad: 300x600 Right_2_After Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo / Interior
        formatId:   46618, // Dobleroba_interior_2 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46618&amp;visit=m&amp;tmstp=1485569670&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46618&amp;visit=m&amp;tmstp=1485569670" border="0" alt="" /></a>
</noscript>        
<!-- END Ad: 300x600 Right_2_After Article -->

</div>
	
 	
	  	</div>

	  	</div>

<div id="pre-footer" style="padding:0;margin:0 0 4em 0;"><div class="pagination" style="float:left;"></div><div class="pagination" style="float:right;"><ul><li><a href="http://www.microsiervos.com/archivo/gadgets/microcamara-llevar-montura-gafas.html" title="Anotación anterior">&nbsp;Anterior &rarr;</a></li></ul></div></div>
<br /><br />
<div id="footer" class="footer">
  	  <a href="http://www.microsiervos.com/"><img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="150" alt="Microsiervos" /></a><br />
  	
<p><a href="http://www.microsiervos.com/archivo/general/acerca-de-microsiervos.html">Acerca 
de Microsiervos</a> <a href="http://www.microsiervos.com/archivo/general/aviso-legal.html">Aviso legal</a> <a href="http://www.microsiervos.com/contacto.html">Contactar</a> <a href="http://www.microsiervos.com/archivo/general/publicidad.html">Anunciarse en Microsiervos</a></p>
    
  	</div>

<!-- Begin comScore Tag / Microsiervos ED -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14152907" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14152907&amp;cv=2.0&amp;cj=1" alt="comScore Tag" />
</noscript>
<!-- End comScore Tag -->

<!-- Start of Google Analytics Code / Microsiervos ED -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-243176-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  _gaq.push(['b._setAccount', 'UA-5792089-12']);
  _gaq.push(['b._setDomainName', 'microsiervos.com']);
  _gaq.push(['b._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- End of Google Analytics Code / Microsiervos ED -->



  </body>
</html>