<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" xml:lang="es-ES">


<head>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="es-es" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="noodp" />
<meta name="geo.region" content="ES-M" />
<meta name="geo.placename" content="Madrid" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<meta name="DC.identifier" content="http://www.microsiervos.com" />
<meta name="DC.language" scheme="ISO639-1" content="es" />
<meta name="DC.creator" content="http://www.microsiervos.com/archivo/general/acerca-de-microsiervos.html" />
<meta name="DC.publisher" content="http://www.internality.com/" />
<meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/Text" />

<link rel="icon" href="http://img.microsiervos.com/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.microsiervos.com/index.xml" />
<link rel="stylesheet" href="http://www.microsiervos.com/css/microsiervos-v6.css" type="text/css" />

<!-- Meta SmartAdserver -->
<script src='http://www3.smartadserver.com/config.js?nwid=2157' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
</script>
<!-- End Meta SmartAdserver -->

<!-- Meta Native Ad Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
</script>
<!--  End Meta Native Ad Taboola-->

<link rel="canonical" href="http://www.microsiervos.com/archivo/espacio/ultima-panoramica-no-ofifical-saturno-cassini.html" />
<title>La última panorámica (no oficial) de Saturno tomada por Cassini | Microsiervos (Espacio)</title>
<meta name="description" content=" A lo largo de sus más de trece años en órbita alrededor de Saturno la misión Cassini/Huygens nos ha dejado incontables imágenes...." />
<meta name="DC.title" content="La última panorámica (no oficial) de Saturno tomada por Cassini" />
<meta name="DC.description" content=" A lo largo de sus más de trece años en órbita alrededor de Saturno la misión Cassini/Huygens nos ha dejado incontables imágenes...." />
<meta name="DC.subject" content="Espacio" />

<meta name="og:image" content="http://www.microsiervos.com/img/UltimaImagenCassiniSaturno.jpg" />

<meta property="og:title" content="La última panorámica (no oficial) de Saturno tomada por Cassini" />
<meta property="og:url" content="http://www.microsiervos.com/archivo/espacio/ultima-panoramica-no-ofifical-saturno-cassini.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Microsiervos" />
<meta property="og:description" content=" A lo largo de sus más de trece años en órbita alrededor de Saturno la misión Cassini/Huygens nos ha dejado incontables imágenes. Pero ésta sin duda va a ser una imagen icónica de la misión, pues es la última panorámica que..." />






<meta name="keywords" content="ultima, panoramica, no, ofifical, saturno, cassini" />



</head>  

  <body>

<!-- Start Ad Megabanner Article -->
<div id="banner-billboard">
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837,  // Microsiervos
        pageId:    716721,  // Artículo / Interior
        formatId:   45714,  // Top 980x250
        target:        ''   // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45714&amp;visit=m&amp;tmstp=1506639553&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45714&amp;visit=m&amp;tmstp=1506639553" border="0" alt="" /></a>
</noscript>
</div>
<!-- Start Ad Megabanner Article -->

<!-- Start Ad Interstital Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837,  // Microsiervos
        pageId:     28906,  // Interior
        formatId:   45736,  // Interstitial: 800x600
        target:        ''   // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45736&amp;visit=m&amp;tmstp=1506639553&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45736&amp;visit=m&amp;tmstp=1506639553" border="0" alt="" /></a>
</noscript>
<!-- End Ad Interstital Article -->

<div id="header" class="header">
  <span class="logo">
  <div style="margin-bottom:.6em;border-bottom:1px solid #ddd;"><a href="http://www.economiadigital.es/">
      <img src="http://img.microsiervos.com/blog/logo-ed-supra.png" style="margin: 0;" width="150" alt="Economía Digital" /></a></div>
    <a href="http://www.microsiervos.com/" accesskey="w" >
    <img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="300" alt="Microsiervos" />
    </a>
  </span>

       <div class="nav">
          <ul class="nav inline-items">
 <li><a href="https://twitter.com/microsiervos"><img src="http://img.microsiervos.com/blog/icono-twitter.png" style="vertical-align: top;" width="30" alt="Twitter" title="Twitter" /></a></li>
  <li><a href="https://www.facebook.com/microsiervos"><img src="http://img.microsiervos.com/blog/icono-facebook.png" style="vertical-align: top;" width="30" alt="Facebook" title="Facebook" /></a></li>
  <li><a href="https://flipboard.com/@nachop/microsiervos-ua1d3ouiy"><img src="http://img.microsiervos.com/blog/icono-flipboard.png" style="vertical-align: top;" width="30" alt="Flipboard" title="Flipboard" /></a></li>
  <li><a href="http://www.microsiervos.com/index.xml"><img src="http://img.microsiervos.com/blog/icono-rss.png" style="vertical-align: top;" width="30"  alt="RSS" title="RSS" /></a></li>
</ul>
      </div>

<div class="logo-movil" style="float:left;margin-left:2em;"><a href="http://www.economiadigital.es/">
   <img src="http://img.microsiervos.com/blog/logo-ed-supra.png" style="margin: -.4em 0 .5em 0;" width="100" alt="Economía Digital" /></a></div>

   <div class="logo-movil" style="clear:both;float:left;margin-left:2em;"><a href="http://www.microsiervos.com/"><img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="175" alt="Microsiervos" /></a></div>   
   <div class="social" style="float:right;margin-right:2em">
            <ul class="social inline-items">
 <li><a href="https://twitter.com/microsiervos" ><img src="http://img.microsiervos.com/blog/icono-twitter.png" style="vertical-align: bottom;" width="25" alt="Microsiervos" /></a></li>
  <li><a href="https://www.facebook.com/microsiervos" ><img src="http://img.microsiervos.com/blog/icono-facebook.png" style="vertical-align: bottom;" width="25" alt="Microsiervos" /></a></li>
  <li><a href="https://flipboard.com/@nachop/microsiervos-ua1d3ouiy"><img src="http://img.microsiervos.com/blog/icono-flipboard.png" style="vertical-align: bottom;" width="25" alt="Flipboard" title="Flipboard" /></a></li>
</ul>   
   
   </div>
 
 <hr />
 
 <div class="nav-desk" style="vertical-align:baseline;">
<a href="http://www.microsiervos.com/">Portada</a>
<a href="http://www.microsiervos.com/archivos.html">Buscar</a>
<a href="http://www.microsiervos.com/contacto.html" >Contactar</a> 
<a href="http://wtf.microsiervos.com/" >Humor</a>
<a href="http://www.microsiervos.com/salta.php" accesskey="s">¡Salta!</a> <a href="http://www.microsiervos.com/seleccion/" >Tienda</a>
      </div>
 
<div class="nav-movil" style="float:left;margin-left:1em;">
<a href="http://www.microsiervos.com/archivos.html" >Buscar</a> <a href="http://wtf.microsiervos.com/" >Humor</a> <a href="http://www.microsiervos.com/seleccion/" >Tienda</a>
      </div><div class="nav-movil" style="float:right;margin-right:1em">
<a href="http://www.microsiervos.com/salta.php" >¡Salta!</a>
      </div>
      <br />

    </div>


<div id="container">
<div id="columna-post">

<div class="articulo">


<!-- Start Video Intext -->      
<script type="text/javascript">
    (function() {
      window["SMIntextSetUp"] = {
        c:'articulo',
        adPosition:12,
        viewable_desktop:false,
        viewable_mobile:false,
        adSkip:true,
    restart:false,
        tag_desktop:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DMicrosiervosMX%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        tag_mobile:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DMicrosiervosMX%2FMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5'
      };
      var a,t,s,n;
      t = document.createElement("script");
      t.async = true;
      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
      t.type = "text/javascript";
      s="https:" == document.location.protocol;
      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
      n = document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t, n);
    })();
  </script>
<!-- End Video Intext -->
 
            
<div class="tags">


<a href="http://www.microsiervos.com/archivo/espacio/">Espacio</a>
</div>
<div class="title"><h1><span><a href="http://www.microsiervos.com/archivo/espacio/ultima-panoramica-no-ofifical-saturno-cassini.html">La última panorámica (no oficial) de Saturno tomada por Cassini</a></span></h1></div>

<div class="autor">

Por <a href="http://www.twitter.com/wicho/">@Wicho</a> — 28 de Septiembre de 2017

</div>


<p class="imagen" align="center"><a href="https://store.thetrackr.com/pixel/"><img src="http://www.microsiervos.com/img/UltimaImagenCassiniSaturno.jpg" alt="Última panorámica de Saturno por Cassini" title="Última panorámica de Saturno por Cassini" width="100%" /></a></p>

<p>A lo largo de sus más de <a href="http://www.microsiervos.com/archivo/espacio/mision-cassini-en-un-precioso-poster.html">trece años en órbita alrededor de Saturno</a> la misión Cassini/Huygens nos ha dejado incontables imágenes. Pero ésta sin duda va a ser una imagen icónica de la misión, pues es la última panorámica que tomó Cassini de Saturno y sus anillos.</p>

<p><a href="https://plus.google.com/+MindaugasMacijauskas">Mindaugas Macijauskas</a> cogió 36 de las últimas imágenes enviadas a tierra por la sonda –no pudo enviar más durante su entrada en la atmósfera de Saturno porque no había ancho de banda suficiente– y produjo esta panorámica del lado nocturno del planeta que ha sido escogida como Imagen Astronómica del Día de la NASA <a href="https://apod.nasa.gov/apod/ap170926.html"><strong>del 26 de septiembre de 2017</strong></a>.</p>

<p>El Sol está en la parte superior de la imagen, aunque no se ve, haciendo que Saturno arroje una sombra sobre sus enormes anillos. Esta posición de la sombra no puede ser vista desde la Tierra y no será visible de nuevo hasta que alguna otra nave espacial lanzada desde la Tierra visite al gigante anillado.</p>

<p>Y ojo, que ésta no es la versión oficial de esta imagen; en <a href="http://ciclops.org/?js=1">Ciclops</a>, el laboratorio de procesado de imágenes de la misión, estan trabajando en ella, aunque aún no han dicho cuando la tendrán lista.</p>

<p>Relacionado,</p>

<ul>
<li><a href="http://www.microsiervos.com/archivo/libros/album-fotos-oficial-mision-cassini-huygens.html?foo">The Saturn System Through the Eyes of Cassini, el álbum de fotos oficial de la misión Cassini/Huygens</a></li>
</ul>




<div class="compartir-post">

<a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=http://www.microsiervos.com/archivo/espacio/ultima-panoramica-no-ofifical-saturno-cassini.html"><img src="http://img.microsiervos.com/flipboard.png" width="47" height="20" alt="Compartir en Flipboard" title="Compartir en Flipboard" /></a>&nbsp;

<a href="http://www.facebook.com/sharer.php?u=http://www.microsiervos.com/archivo/espacio/ultima-panoramica-no-ofifical-saturno-cassini.html"><img src="http://img.microsiervos.com/img/fb-compartir.png" height="20" width="64" alt="Compartir en Facebook" title="Compartir en Facebook" /></a>&nbsp;


<a href="https://twitter.com/intent/tweet?text=La última panorámica (no oficial) de Saturno tomada por Cassini %23espacio http://www.microsiervos.com/archivo/espacio/ultima-panoramica-no-ofifical-saturno-cassini.html"><img src="http://img.microsiervos.com/img/tweet.png" height="20" width="67" alt="Tuitear" title="Tuitear" /></a>

</div>

</div>




<div id="columna-middle" style="text-align:center;">

<!-- Start Ad 300x600 Mobile Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo
        formatId:   47256, // Dobleroba_home_Microsiervos_Mobile_1 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=47256&amp;visit=m&amp;tmstp=1506639553&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=47256&amp;visit=m&amp;tmstp=1506639553" border="0" alt="" /></a>
</noscript>        
<!-- End Ad 300x600 Mobile Article -->

</div>

<!-- Start Native Ad (Taboola) -->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<!-- End Native Ad -->

<div class="pagina">
       


       </div>

<div id="columna-derecha">

<!-- Start Ad 300x600 Right Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo / Interior
        formatId:   46606, // Dobleroba_interior_1 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46606&amp;visit=m&amp;tmstp=1506639553&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46606&amp;visit=m&amp;tmstp=1506639553" border="0" alt="" /></a>
</noscript>        
<!-- Start Ad 300x600 Right Article -->

<br/><br/>



<!-- Módulo titulares ED -->

<div class="titulares_ED">
<a href="http://www.economiadigital.es/"><img src="http://img.microsiervos.com/blog/logo-ed-supra.png?898" width="300" alt="Economía Digital" title="Economía Digital" /></a>
<a href="https://www.economiadigital.es/tecnologia-y-tendencias/llega-el-cable-que-conecta-a-internet-16-millones-de-veces-mas-rapidamente_509703_102.html"><img src="http://img.microsiervos.com/ED/big-data-analytics_1536x1536_15_970x597.jpg" width="300" alt="Llega el cable que conecta a Internet 16 millones de veces más rápido" title="Llega el cable que conecta a Internet 16 millones de veces más rápido"/></a>
<span><a href="https://www.economiadigital.es/tecnologia-y-tendencias/llega-el-cable-que-conecta-a-internet-16-millones-de-veces-mas-rapidamente_509703_102.html">Llega el cable que conecta a Internet 16 millones de veces más rápido</a></span>

<span><a href="https://www.economiadigital.es/directivos-y-empresas/el-aterrizaje-del-iphone-8-hunde-la-accion-de-apple_509577_102.html">El aterrizaje del iPhone 8 hunde la acción de Apple</a></span>
<span><a href="https://www.economiadigital.es/tecnologia-y-tendencias/ciberseguridad-empresas_509121_102.html">El cibercrimen se ceba con profesionales y pequeñas empresas</a></span>
<span><a href="https://www.cerodosbe.com/es/transportes/londres-saca-tarjeta-roja-a-uber_509517_102.html">Londres saca tarjeta roja a Uber</a></span>
<span><a href="https://www.economiadigital.es/tecnologia-y-tendencias/el-peligro-de-llevar-siempre-el-bluetooth-encendido_508611_102.html">El peligro de llevar siempre el bluetooth encendido</a></span>
<br/>
<br/>

<!-- Start Ad 300x600 Right_2_After Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo / Interior
        formatId:   46618, // Dobleroba_interior_2 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46618&amp;visit=m&amp;tmstp=1506639553&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46618&amp;visit=m&amp;tmstp=1506639553" border="0" alt="" /></a>
</noscript>        
<!-- End Ad 300x600 Right_2_After Article -->

</div>
	
 	
	  	</div>

	  	</div>

<div id="pre-footer" style="padding:0;margin:0 0 4em 0;"><div class="pagination" style="float:left;"><ul><li><a href="http://www.microsiervos.com/archivo/ia/algoritmos-gobiernan-nuestras-vidas-casi-nunca-pensamos.html" title="Anotación posterior" accesskey="a">&larr; Posterior</a></li></ul></div><div class="pagination" style="float:right;"><ul><li><a href="http://www.microsiervos.com/archivo/aerotrastorno/primer-vuelo-blade-airbus.html" title="Anotación anterior" accesskey="d">&nbsp;Anterior &rarr;</a></li></ul></div></div>
<br /><br />
<div id="footer" class="footer">
<a href="http://www.microsiervos.com/"><img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="300" alt="Microsiervos" /></a><br />

<p><a href="http://mdtm.pl/2vO8ov6">Hospedado en (mt) Media Temple</a><br/>
<a href="http://mdtm.pl/2vO8ov6"><img src="http://img.microsiervos.com/img/mediatemple-468x60-light.png" alt="Hospedado en (mt) Media Temple" title="Hospedado en (mt) Media Temple" width="35%" /></a><br/> 
  	
<a href="http://www.microsiervos.com/archivo/general/acerca-de-microsiervos.html">Acerca 
de Microsiervos</a> <a href="http://www.microsiervos.com/archivo/general/aviso-legal.html">Aviso legal</a> <a href="http://www.microsiervos.com/contacto.html">Contactar</a> <a href="http://www.microsiervos.com/archivo/general/publicidad.html">Anunciarse en Microsiervos</a></p>
    
  	</div>

<!-- Begin comScore Tag / Microsiervos ED -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14152907" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14152907&amp;cv=2.0&amp;cj=1" alt="comScore Tag" />
</noscript>
<!-- End comScore Tag -->

<!-- Start of Google Analytics Code / Microsiervos ED -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-243176-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  _gaq.push(['b._setAccount', 'UA-5792089-12']);
  _gaq.push(['b._setDomainName', 'microsiervos.com']);
  _gaq.push(['b._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- End of Google Analytics Code / Microsiervos ED -->

<!-- Start Ads Taboola footer -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- End Ads Taboola footer -->

<!-- Start Ads floate LA -->
<script type="application/javascript" src="//ced.sascdn.com/tag/2157/smart.js" async></script>
<div id="sas_51140"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 122837, pageId: 716720, formatId: 51140, tagId: "sas_51140", target:'tgt=passback_ikreate' },
                { networkId: 2157, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<!-- End Ads floate LA -->

<div id="skin">

<script type="text/javascript">
    sas.call("std", {
        siteId:       122837, // 
        pageId:       716720, // Página : Microsiervos/home
        formatId:     46906,  // Formato : Backgrund 1640x1000
        target:       ''      // Segmentación
    });
</script>
<noscript>
    <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=home&amp;fmtid=46906&amp;visit=m&amp;tmstp=1506639553&amp;out=nonrich" target="_blank">                
        <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=home&amp;fmtid=46906&amp;visit=m&amp;tmstp=1506639553" border="0" alt="" /></a>
</noscript>

</div>

  </body>
</html>