<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" xml:lang="es-ES">


<head>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="es-es" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="noodp" />
<meta name="geo.region" content="ES-M" />
<meta name="geo.placename" content="Madrid" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<meta name="DC.identifier" content="http://www.microsiervos.com" />
<meta name="DC.language" scheme="ISO639-1" content="es" />
<meta name="DC.creator" content="http://www.microsiervos.com/archivo/general/acerca-de-microsiervos.html" />
<meta name="DC.publisher" content="http://www.internality.com/" />
<meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/Text" />

<link rel="icon" href="http://img.microsiervos.com/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.microsiervos.com/index.xml" />
<link rel="stylesheet" href="http://img.microsiervos.com/microsiervos-v6.css" type="text/css" />

<!-- Meta SmartAdserver -->
<script src='http://www3.smartadserver.com/config.js?nwid=2157' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
</script>
<!-- End Meta SmartAdserver -->

<!-- Meta Native Ad Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
</script>
<!--  End Meta Native Ad Taboola-->

<link rel="canonical" href="http://www.microsiervos.com/archivo/gadgets/probamos-samsung-galaxy-s8-plus.html" />
<title>Samsung Galaxy S8 Plus, el móvil que es un 90 por ciento pantalla | Microsiervos (Gadgets)</title>
<meta name="description" content="El Galaxy S8 Plus es una pantalla de 6,2 pulgadas con funciones de móvil. Lo que hace ahora un año comenzó siendo una..." />
<meta name="DC.title" content="Samsung Galaxy S8 Plus, el móvil que es un 90 por ciento pantalla" />
<meta name="DC.description" content="El Galaxy S8 Plus es una pantalla de 6,2 pulgadas con funciones de móvil. Lo que hace ahora un año comenzó siendo una..." />
<meta name="DC.subject" content="Gadgets" />

<meta name="og:image" content="http://www.microsiervos.com/images/DSCF4941.jpg" />

<meta property="og:title" content="Samsung Galaxy S8 Plus, el móvil que es un 90 por ciento pantalla" />
<meta property="og:url" content="http://www.microsiervos.com/archivo/gadgets/probamos-samsung-galaxy-s8-plus.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Microsiervos" />
<meta property="og:description" content="El Galaxy S8 Plus es una pantalla de 6,2 pulgadas con funciones de móvil. Lo que hace ahora un año comenzó siendo una semana de prueba con el Samsung S7 Edge resultó en que aquel teléfono pasó a ser mi móvil de..." />






<meta name="keywords" content="Probamos, Samsung, Galaxy, S8, Plus" />



</head>  

  <body>

<!-- Start Ad Megabanner Article -->
<div id="banner-billboard">
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837,  // Microsiervos
        pageId:    716721,  // Artículo / Interior
        formatId:   45714,  // Top 980x250
        target:        ''   // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45714&amp;visit=m&amp;tmstp=1495642704&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45714&amp;visit=m&amp;tmstp=1495642704" border="0" alt="" /></a>
</noscript>
</div>
<!-- Start Ad Megabanner Article -->

<!-- Start Ad Interstital Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837,  // Microsiervos
        pageId:     28906,  // Interior
        formatId:   45736,  // Interstitial: 800x600
        target:        ''   // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45736&amp;visit=m&amp;tmstp=1495642704&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45736&amp;visit=m&amp;tmstp=1495642704" border="0" alt="" /></a>
</noscript>
<!-- End Ad Interstital Article -->

<div id="header" class="header">
  <span class="logo">
      <a href="http://www.economiadigital.es/">
      <img src="http://img.microsiervos.com/blog/logo-ed-supra.png" style="margin: 0;" width="150" alt="Economía Digital" /></a><br />
<hr />    
    <a href="http://www.microsiervos.com/">
    <img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="300" alt="Microsiervos" />
    </a>
  </span>

       <div class="nav">
          <ul class="nav inline-items">
 <li><a href="https://twitter.com/microsiervos"><img src="http://img.microsiervos.com/blog/icono-twitter.png" style="vertical-align: top;" width="30" alt="Twitter" title="Twitter" /></a></li>
  <li><a href="https://www.facebook.com/microsiervos"><img src="http://img.microsiervos.com/blog/icono-facebook.png" style="vertical-align: top;" width="30" alt="Facebook" title="Facebook" /></a></li>
  <li><a href="https://flipboard.com/@nachop/microsiervos-ua1d3ouiy"><img src="http://img.microsiervos.com/blog/icono-flipboard.png" style="vertical-align: top;" width="30" alt="Flipboard" title="Flipboard" /></a></li>
  <li><a href="http://www.microsiervos.com/index.xml"><img src="http://img.microsiervos.com/blog/icono-rss.png" style="vertical-align: top;" width="30"  alt="RSS" title="RSS" /></a></li>
</ul>
      </div>

   <div class="logo-movil" style="float:left;margin-left:2em;"><a href="http://www.economiadigital.es/">
    <img src="http://img.microsiervos.com/blog/logo-ed-supra.png" style="margin: -.4em 0 .5em 0;" width="100" alt="Economía Digital" /></a></div>

   <div class="logo-movil" style="clear:both;float:left;margin-left:2em;"><a href="http://www.microsiervos.com/"><img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="175" alt="Microsiervos" /></a></div>   
   <div class="social" style="float:right;margin-right:2em">
            <ul class="social inline-items">
 <li><a href="https://twitter.com/microsiervos" ><img src="http://img.microsiervos.com/blog/icono-twitter.png" style="vertical-align: bottom;" width="25" alt="Microsiervos" /></a></li>
  <li><a href="https://www.facebook.com/microsiervos" ><img src="http://img.microsiervos.com/blog/icono-facebook.png" style="vertical-align: bottom;" width="25" alt="Microsiervos" /></a></li>
  <li><a href="https://flipboard.com/@nachop/microsiervos-ua1d3ouiy"><img src="http://img.microsiervos.com/blog/icono-flipboard.png" style="vertical-align: bottom;" width="25" alt="Flipboard" title="Flipboard" /></a></li>
</ul>   
   
   </div>
 
 <hr />
 
 <div class="nav-desk">
<a href="http://www.microsiervos.com/">Portada</a> <a href="http://www.microsiervos.com/archivos.html" >Buscar</a> <a href="http://www.microsiervos.com/contacto.html" >Contactar</a> <a href="http://wtf.microsiervos.com/" >Humor</a><a href="http://www.microsiervos.com/salta.php" >¡Salta!</a>
      </div>
 
<div class="nav-movil" style="float:left;margin-left:1em;">
<a href="http://www.microsiervos.com/archivos.html" >Buscar</a> <a href="http://www.microsiervos.com/contacto.html" >Contactar</a> <a href="http://wtf.microsiervos.com/" >Humor</a>
      </div><div class="nav-movil" style="float:right;margin-right:1em">
<a href="http://www.microsiervos.com/salta.php" >¡Salta!</a>
      </div>
      <br />

    </div>

<div id="container">
<div id="columna-post">

<div class="articulo">


<!-- Start Video Intext -->      
      
<script>
    (function() {
      window["SMIntextSetUp"] = {
        c:'articulo',
        adPosition:12,
        viewable_desktop:false,
        viewable_mobile:false,
        adSkip:true,
    restart:false,
        tag_desktop:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DMicrosiervosMX%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        tag_mobile:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DMicrosiervosMX%2FMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5'
      };
      var a,t,s,n;
      t = document.createElement("script");
      t.async = true;
      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
      t.type = "text/javascript";
      s="https:" == document.location.protocol;
      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
      n = document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t, n);
    })();
  </script>
  
<!-- End Video Intext -->            
 
            
<div class="tags">


<a href="http://www.microsiervos.com/archivo/gadgets/">Gadgets</a>
</div>
<div class="title"><h1><span><a href="http://www.microsiervos.com/archivo/gadgets/probamos-samsung-galaxy-s8-plus.html">Samsung Galaxy S8 Plus, el móvil que es un 90 por ciento pantalla</a></span></h1></div>

<div class="autor">

Por <a href="https://twitter.com/nachop">Nacho Palou</a> — 24 de Mayo de 2017

</div>


<p class="imagen"><img src="http://www.microsiervos.com/images/DSCF4949.jpg" alt="DSCF4949" title="DSCF4949.jpg" border="0" width="100%" /><br /><cite>El Galaxy S8 Plus es una pantalla de 6,2 pulgadas con funciones de móvil.</cite></p>

<p>Lo que hace ahora un año comenzó siendo <a href="http://www.microsiervos.com/archivo/gadgets/semana-samsung-galaxy-s7-edge.html">una semana de prueba con el Samsung S7 Edge</a> resultó en que aquel teléfono pasó a ser mi móvil de uso habitual. A pesar de su (entonces) enorme pantalla de 5,5 pulgadas el S7 nunca me pareció demasiado grande en la mano, tampoco incómodo en el bolsillo.</p>

<p>Un año después y tras algunas semanas de uso el Galaxy 8 Plus con pantalla de 6,2 pulgadas ha demostrado ser un digno sucesor de aquel S7 Edge: potencia los puntos fuertes de aquel y también mejora algunos puntos débiles. Demuestra que más grande es mejor, aunque también tiene sus propios inconvenientes.</p>

<h2>Una “pantalla infinita”, según Samsung (y se acepta la hipérbole)</h2>

<p>El Galaxy S8 Plus está construido enteramente con vidrio y metal, lo que resulta en un objeto atractivo. A este atractivo contribuye todavía más su excelente y masiva pantalla OLED, curvada en los laterales y que cubre prácticamente la superficie del teléfono. Nítida, brillante, enorme. La pantalla del S8 Plus es capaz de convertir en espectáculo hasta la más aburrida de las páginas web, y los vídeos de gatos. Una mejora aparente respecto al S7 es que tocar involuntariamente la zona curva de la pantalla ya no causa interferencia en el uso del teléfono, por ejemplo al teclear. Perdí la cuenta de cuántos <em>audios</em> involuntarios de WhatsApp envié con el Galaxy S7.</p>

<p class="imagen"><img src="http://www.microsiervos.com/images/DSCF4958.jpg" alt="DSCF4958" title="DSCF4958.jpg" border="0" width="100%" /><br /><cite>La pantalla de 6,2 pulgadas tiene una resolución de 2960 x 1440 píxeles, 529 puntos por pulgada de nitidez y una inusual propoción de 18.5:9.</cite></p>

<p>A pesar de que en el Galaxy S8 Plus la pantalla crece en casi una pulgada su tamaño físico apenas se incrementa en unos milímetros (9 milímetros más de altura) respecto a su antecesor. El motivo es que el Galaxy S8 Plus apenas tiene bordes superiores e inferiores, lo que le ha permitido a Samsung añadir más superficie de pantalla sin que apenas repercuta en el tamaño del teléfono. En total el 88 por ciento de la superficie del Galaxy S8 Plus es pantalla. Tanto que en el frontal no queda espacio ni para el logo de la marca. El logro es espectacular, pero a un precio.</p>

<p>Al desaparecer el borde inferior no hay espacio en el frontal para colocar el botón de inicio físico que en el Galaxy S7 cumplía también la función de lector de huellas dactilares. Ahora los botones <em>Inicio</em>, <em>Aplicaciones</em> y <em>Volver</em> están integrados en la pantalla del sistema operativo Android (versión 7), como es habitual en los móviles con Android. Lo bueno de esto es que ahora los botones <em>Aplicaciones</em> y <em>Volver</em> están siempre <em>ahí,</em> no <em>desaparecen</em> continuamente. En el Galaxy S7 se apagaban al cabo de un rato aunque se estuviera usando el teléfono, y volvían a mostrarse al tocar en esa zona. Lo malo es que por este motivo el sensor de huellas se ha movido a la parte posterior del teléfono, junto a la cámara.</p>

<h2>Tres opciones de identificación biométrica</h2>

<p class="imagen"><img src="http://www.microsiervos.com/images/DSCF4962.jpg" alt="DSCF4962" title="DSCF4962.jpg" border="0" width="100%" /></p>

<p>Con el lector de huellas en esa posición es inevitable no tocar con el dedo el cristal que cubre el objetivo de la cámara al desbloquear el teléfono. Esto inicialmente causa cierta molestia: las huellas sobre la cámara suelen causar el <em>efecto Sara Montiel</em> que provoca un halo en las fotografías. En teoría. En la práctica apenas se aprecia <em>el dedazo</em> en las fotografías del Galaxy S8. Pero es difícil acostumbrarse y no soltar un <em>¡ouch!</em> cada vez que se mete el dedo en la lente y no en el lector de huellas, algo que sucede con frecuencia.</p>

<p>Tal vez por este motivo el Galaxy S8 incorpora dos formas adicionales a la huella dactilar que permiten desbloquear el teléfono sin teclear el PIN o la contraseña: una consiste en el reconocimiento facial y otra en el reconocimiento del iris. El iris de cada persona es igual de exclusivo para cada individuo como lo son las huellas dactilares. El reconocimiento de iris funciona con luz infrarroja (usa un emisor de esta luz invisible y una cámara adicional específica en el frontal) para este fin, por lo que no le afectan las condiciones de luz ni tampoco el uso de gafas. Funciona bastante bien y es rápido.</p>

<p>El funcionamiento de cualquiera de los tres métodos de identificación biométrica es lo suficientemente seguro para una persona normal en condiciones de uso normales. Pero usar la huela dactilar supone un problema más allá de meter el dedo en la cámara, y es que no puede usarse cuando el teléfono está sobre la mesa ya que hay que colocar el dedo detrás. En ese caso se puede usar el PIN, pero tampoco es lo más apropiado cuando se está compartiendo mesa (en una reunión, en una comida) o si hay gente alrededor.</p>

<h2>La cámara. Ah, la cámara</h2>

<p class="imagen"><img src="http://www.microsiervos.com/images/DSCF4941.jpg" alt="DSCF4941" title="DSCF4941.jpg" border="0" width="100%" /></p>

<p>La cámara fue uno de los aspectos más destacables del Galaxy S7 y lo sigue siendo en el Galaxy S8. “Si funciona no lo toques” debieron pensar en Samsung. Para cumplir esta máxima se ha optado por continuar con la cámara del Galaxy S7 y potenciar su funcionamiento haciendo mejoras en el software y aprovechando la mayor potencia del procesador. Pero esencialmente la cámara del Galaxy S8 es la misma que la del Galaxy S7, con 12 megapíxeles, estabilizador óptico y apertura máxima de f/1.7 que permite tomar buenas imágenes <a href="https://www.instagram.com/explore/tags/nightlovers7/">en condiciones de poca luz</a>. Es al menos igual de buena que la del Galaxy S7, que ya es mucho.</p>

<p>Sí hay cambios en la cámara frontal (apertura máxima también de f/1.7) que ahora cuenta con detección facial y autonefoque, dos características especialmente apropiadas para la <em>era de los selfis.</em></p>

<p>De momento Samsung no ha sacado una Lens Cover que sirva para el Galaxy S8, para hacer uso de <a href="http://www.microsiervos.com/archivo/fotografia/samsung-lens-cover-objetivos-adicionales-galaxy-s7.html">los objetivos adicionales para la cámara</a> que tan buen resultado dan con el Galaxy S7. Con un poco de suerte será sólo cuestión de tiempo.</p>

<h2>Batería y almacenamiento (casi) inagotables</h2>

<p class="imagen"><img src="http://www.microsiervos.com/images/DSCF4940.jpg" alt="DSCF4940" title="DSCF4940.jpg" border="0" width="100%" /><br /><cite>El Galaxy S8 utiliza un puerto USB de tipo C, que proporciona más velocidad de carga y mayor transferencia de datos. Y es reversible. Para llevar la pantalla hasta casi el borde inferior no ha sido necesario renunciar al conector de auriculares ni reinventar la rueda. <em>Kudos</em> por eso, Samsung.</cite></p>

<p>La función de carga rápida permite llenar de electrones la batería del Galaxy S8 en algo más de una hora, lo cual significa que basta enchufarlo algunos minutos para lograr una buena reserva de batería.</p>

<p>En mi experiencia la duración de la batería de este móvil (del cual considero hacer un uso “muy intenso”) es de 20 horas como poco, y llega fácilmente hasta las 22 horas o más.</p>

<p class="imagen" align="center"><img src="http://www.microsiervos.com/images/bateria-samsung-galaxy-s8-plus-2.png" alt="Bateria samsung galaxy s8 plus 2" title="bateria-samsung-galaxy-s8-plus-2.png" border="0" width="60%" /><br /><cite>Conviene usar ocasionalmente la opción “mantenimiento del teléfono” para limpiar aplicaciones en desuso que consumen recursos y batería.</cite></p>

<p>Dependiendo del nivel de ahorro de energía activado algunas funciones del móvil quedan deshabilitadas, pero para un apuro o para mantenerlo así durante la noche o en espera esta opción proporcionará varias horas de carga adicional al volver después al modo de consumo normal.</p>

<p class="imagen" align="center"><img src="http://www.microsiervos.com/images/bateria-samsung-galaxy-s8-plus-1.png" alt="Bateria samsung galaxy s8 plus 1" title="bateria-samsung-galaxy-s8-plus-1.png" border="0" width="60%" /><br /><cite>Con el modo <em>ahorro de energía máximo</em> el Galaxy S8 Plus puede funcionar durante dos o más días (47,5 horas adicionales en el gráfico), aunque en este caso permanecen activas sólo las funciones y apps esenciales.</cite></p>

<p>Por cierto que el Galaxy S8 es compatible con <a href="http://www.microsiervos.com/archivo/gadgets/carga-inalambrica-samsung-galaxy-s7.html">la base de carga inalámbrica del Galaxy S7</a>, lo cual es muy de agradecer.</p>

<p>En lo que a memoria se refiere, además de los 4 GB de RAM el Galaxy S8 (Plus o no) lleva 64 GB de almacenamiento interno y ranura para tarjeta microSD, la cual puede ser de hasta 256 GB de capacidad. Así que en total el Galaxy S8 llega a almacenar 320 GB. Eso sin contar las posibilidades de almacenamiento online como Dropbox, Google Drive o Fotos y similares. <em>Nada mal.</em></p>

<h2>Resistencia al agua y al polvo</h2>

<p class="imagen"><img src="http://www.microsiervos.com/images/DSCF4945.jpg" alt="DSCF4945" title="DSCF4945.jpg" border="0" width="100%" /></p>

<p>El Galaxy S8 es resistente al agua y al polvo, lo cual ya casi no es una novedad; lo extraño es que a estas alturas no lo sean también todos los teléfonos equivalentes. La certificación IP68 significa que el teléfono puede sumergirse a un máximo de 1,5 metros de profundidad en agua dulce, durante un máximo de 30 minutos.</p>

<p>El agua salada es enemigo de cualquier dispositivo aunque sea sumergible, igual que sucede con el agua con cloro de las piscinas. Corre por cuenta y riesgo de cada uno meterlo en otra cosa que no sea agua dulce. En ese caso es imperativo lavar el dispositivo con agua del grifo o embotellada inmediatamente después de haberlo mojado <em>de lo que sea.</em></p>

<h2><s>Hello</s> Hasta la vista, Bixby</h2>

<p>Bixby es el asistente y asistente de voz desarrollado por Samsung que se estrena en el Galaxy S8. Se puede considerar una versión propia de Google Now o de Siri. No soy muy partidario de los asistente de voz, pero esto es una cuestión personal. De todos modos Bixby no está disponible en español, así que habrá que esperar para poder ver qué tal funciona. Por lo demás como asistente tiene cierta utilidad: presenta noticias personalizadas, avisos, alertas, eventos en la agenda,... La función Recordatorio con los avisos por localización (“recuérdame X cuando llega a Y”) es impagable.</p>

<p>La pega es que Bixby está siempre en medio. Se puede acceder al asistente de dos formas principales: accediendo a la pantalla que hay a la izquierda de la pantalla principal (donde antes estaba por defecto el widget de Flipboard) o mediante un botón dedicado en el lateral del teléfono, muy cerca del control de volumen. Así que es muy habitual que al pulsar ese botón por error (al querer subir o bajar el volumen, al sacar el móvil del bolsillo) uno se dé de bruces con Bixby <em>continuamente.</em> Desactivar Bixby no es una tarea evidente y de lograrlo tampoco es la mejor solución porque tiene funciones útiles.</p>

<p>Lo ideal sería poder deshabilitar la función de ese botón. O mejor todavía, poder decidir y configurar su función. Por ejemplo, que sirviera de acceso rápido para la cámara de fotos. Al menos hasta que Bixby esté en español.</p>

<h2>Excelente, pero algo caro</h2>

<p>Con un precio de 909 euros el <a href="http://www.samsung.com/es/smartphones/galaxy-s8/">Samsung Galaxy S8 Plus</a> (disponible <a href="https://www.amazon.es/gp/product/B06XX1X2NY?tag=microsiervos-21">también en Amazon</a>) no es un teléfono barato, pero sí es un teléfono excelente en todos los aspectos: desde su diseño, manejo (a pesar de su tamaño) y aspecto hasta sus numerosas y variadas funciones. <em>(Adoro</em> cómo identifica en tiempo real una llamada entrante desde un número desconocido, de modo que antes de descolgar ya sabes si es un teléfono comercial o considerado como “spam”.)</p>

<p>En resumen el Galaxy S8 Plus destaca por su pantalla y duración de la batería, capacidad de almacenamiento y por una cámara que, aunque “reciclada” del modelo anterior, sigue siendo competente o superior a las cámaras de la mayoría de los móviles recientes.</p>




<div class="compartir-post">

<a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=http://www.microsiervos.com/archivo/gadgets/probamos-samsung-galaxy-s8-plus.html"><img src="http://img.microsiervos.com/flipboard.png" width="47" height="20" alt="Compartir en Flipboard" title="Compartir en Flipboard" /></a>&nbsp;

<a href="http://www.facebook.com/sharer.php?u=http://www.microsiervos.com/archivo/gadgets/probamos-samsung-galaxy-s8-plus.html"><img src="http://img.microsiervos.com/img/fb-compartir.png" height="20" width="64" alt="Compartir en Facebook" title="Compartir en Facebook" /></a>&nbsp;


<a href="https://twitter.com/intent/tweet?text=Samsung Galaxy S8 Plus, el móvil que es un 90 por ciento pantalla %23gadgets http://www.microsiervos.com/archivo/gadgets/probamos-samsung-galaxy-s8-plus.html"><img src="http://img.microsiervos.com/img/tweet.png" height="20" width="67" alt="Tuitear" title="Tuitear" /></a>
</div>

</div>




<div id="columna-middle" style="text-align:center;">

<!-- Start Ad 300x600 Mobile Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo
        formatId:   47256, // Dobleroba_home_Microsiervos_Mobile_1 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=47256&amp;visit=m&amp;tmstp=1495642704&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=47256&amp;visit=m&amp;tmstp=1495642704" border="0" alt="" /></a>
</noscript>        
<!-- End Ad 300x600 Mobile Article -->

</div>

<!-- Start Native Ad (Taboola) -->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<!-- End Native Ad -->

<div class="pagina">
       


       </div>

<div id="columna-derecha">

<!-- Start Ad 300x600 Right Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo / Interior
        formatId:   46606, // Dobleroba_interior_1 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46606&amp;visit=m&amp;tmstp=1495642704&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46606&amp;visit=m&amp;tmstp=1495642704" border="0" alt="" /></a>
</noscript>        
<!-- Start Ad 300x600 Right Article -->

<br/><br/>



<!-- Módulo titulares ED -->

<div class="titulares_ED">
<a href="http://www.economiadigital.es/"><img src="http://img.microsiervos.com/blog/logo-ed-supra.png?898" width="300" alt="Economía Digital" title="Economía Digital" /></a>
<a href="http://www.cerodosbe.com/es/transportes/aerolineas/la-sombra-de-la-corrupcion-recorre-los-despachos-de-airbus_19932_102.html"><img src="http://img.microsiervos.com/ED/1565633_1_970x597.jpg" width="300" alt="La sombra de la corrupción recorre los despachos de Airbus" title="La sombra de la corrupción recorre los despachos de Airbus"/></a>
<span><a href="http://www.cerodosbe.com/es/transportes/aerolineas/la-sombra-de-la-corrupcion-recorre-los-despachos-de-airbus_19932_102.html">La sombra de la corrupción recorre los despachos de Airbus</a></span>

<span><a href="http://www.economiadigital.es/tecnologia-y-tendencias/solucion-ciberataque-mundial_406932_102.html">Una empresa asegura tener la cura contra el virus del ciberataque mundial</a></span>
<span><a href="http://www.economiadigital.es/tecnologia-y-tendencias/lifi-conexion-internet-luz_406818_102.html">Lifi: cómo conectarse a Internet a la velocidad de la luz</a></span>
<span><a href="http://www.cerodosbe.com/es/transportes/aerolineas/articulos-aeronauticos-ebay_19920_102.html">Los artículos aeronáuticos más insólitos que se consiguen por Ebay</a></span>
<span><a href="http://www.cerodosbe.com/es/transportes/aerolineas/portatiles-bordo-prohibicion_19919_102.html">Prohibir los portátiles a bordo costaría 1.000 millones a los pasajeros</a></span>
</div>
<br/>
<br/>


<!-- Start Ad 300x600 Right_2_After Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo / Interior
        formatId:   46618, // Dobleroba_interior_2 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46618&amp;visit=m&amp;tmstp=1495642704&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46618&amp;visit=m&amp;tmstp=1495642704" border="0" alt="" /></a>
</noscript>        
<!-- End Ad 300x600 Right_2_After Article -->

</div>
	
 	
	  	</div>

	  	</div>

<div id="pre-footer" style="padding:0;margin:0 0 4em 0;"><div class="pagination" style="float:left;"><ul><li><a href="http://www.microsiervos.com/archivo/internet/searching-for-syria-acnur-google-conflicto-sirio.html" title="Anotación posterior">&larr; Posterior</a></li></ul></div><div class="pagination" style="float:right;"><ul><li><a href="http://www.microsiervos.com/archivo/ingenieria/noria-mas-grande-del-mundo-china.html" title="Anotación anterior">&nbsp;Anterior &rarr;</a></li></ul></div></div>
<br /><br />
<div id="footer" class="footer">
<a href="http://www.microsiervos.com/"><img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="150" alt="Microsiervos" /></a><br />
  	
<p><a href="http://www.microsiervos.com/archivo/general/acerca-de-microsiervos.html">Acerca 
de Microsiervos</a> <a href="http://www.microsiervos.com/archivo/general/aviso-legal.html">Aviso legal</a> <a href="http://www.microsiervos.com/contacto.html">Contactar</a> <a href="http://www.microsiervos.com/archivo/general/publicidad.html">Anunciarse en Microsiervos</a></p>
    
  	</div>

<!-- Begin comScore Tag / Microsiervos ED -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14152907" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14152907&amp;cv=2.0&amp;cj=1" alt="comScore Tag" />
</noscript>
<!-- End comScore Tag -->

<!-- Start of Google Analytics Code / Microsiervos ED -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-243176-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  _gaq.push(['b._setAccount', 'UA-5792089-12']);
  _gaq.push(['b._setDomainName', 'microsiervos.com']);
  _gaq.push(['b._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- End of Google Analytics Code / Microsiervos ED -->


<!-- Start Ads Taboola footer -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- End Ads Taboola footer -->


  </body>
</html>