Por Nacho Palou — 27 de Septiembre de 2006

Si utilizas las últimas versiones de Movable Type para gestionar tu blog o cualquier otro tipo de sitio te interesa instalar el parche de seguridad publicado ayer tarde: Movable Type 3.33/MT Enteprise 1.03 patches.

De momento no dan muchos detalles del problema –esperarán un par de días para hacerlo– precisamente porque se considera un grave. Tampoco se conocen casos en los que se haya explotado pero recomiendan encarecidamente la actualización de cualquier instalación de las versiones 3.20 o 3.32 de Movable Type y Enterprise.

¡A actualizar tocan!

Compartir en Flipboard  Compartir en Facebook  Tuitear