<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" xml:lang="es-ES">


<head>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="es-es" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="noodp" />
<meta name="geo.region" content="ES-M" />
<meta name="geo.placename" content="Madrid" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<meta name="DC.identifier" content="http://www.microsiervos.com" />
<meta name="DC.language" scheme="ISO639-1" content="es" />
<meta name="DC.creator" content="http://www.microsiervos.com/archivo/general/acerca-de-microsiervos.html" />
<meta name="DC.publisher" content="http://www.internality.com/" />
<meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/Text" />

<link rel="icon" href="http://img.microsiervos.com/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.microsiervos.com/index.xml" />
<link rel="stylesheet" href="http://img.microsiervos.com/microsiervos-v6.css" type="text/css" />

<!-- Meta Adserver -->
<script src='http://www3.smartadserver.com/config.js?nwid=2157' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
</script>
<!--  End Meta-Adserver -->


<link rel="canonical" href="http://www.microsiervos.com/archivo/mundoreal/decenas-explosiones-nucleares-camara-lenta.html" />
<title>Decenas de explosiones nucleares a cámara lenta | Microsiervos (MundoReal™)</title>
<meta name="description" content=" Entre 1945 y 1962 los Estados Unidos detonaron ni más ni menos que 210 dispositivos nucleares para hacer pruebas de desarrollo*. Cada..." />
<meta name="DC.title" content="Decenas de explosiones nucleares a cámara lenta" />
<meta name="DC.description" content=" Entre 1945 y 1962 los Estados Unidos detonaron ni más ni menos que 210 dispositivos nucleares para hacer pruebas de desarrollo*. Cada..." />
<meta name="DC.subject" content="MundoReal™" />

<meta name="og:image" content="http://img.youtube.com/vi/uYbNlgQyz84/maxresdefault.jpg" />

<meta property="og:title" content="Decenas de explosiones nucleares a cámara lenta" />
<meta property="og:url" content="http://www.microsiervos.com/archivo/mundoreal/decenas-explosiones-nucleares-camara-lenta.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Microsiervos" />
<meta property="og:description" content=" Entre 1945 y 1962 los Estados Unidos detonaron ni más ni menos que 210 dispositivos nucleares para hacer pruebas de desarrollo*. Cada una de las detonaciones fue filmada por múltiples cámaras a unos 2.400 fotogramas por segundo. En total se filmaron..." />






<meta name="keywords" content="decenas, explosiones, nucleares, camara, lenta" />



</head>  

  <body>

<!-- START Ad: Megabanner Article -->
<div id="banner-billboard">
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837,  // Microsiervos
        pageId:    716721,  // Artículo / Interior
        formatId:   45714,  // Top 980x250
        target:        ''   // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45714&amp;visit=m&amp;tmstp=1489700461&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45714&amp;visit=m&amp;tmstp=1489700461" border="0" alt="" /></a>
</noscript>
</div>
<!-- END Ad: Megabanner Article -->

<!-- START Ad: Interstital Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837,  // Microsiervos
        pageId:     28906,  // Interior
        formatId:   45736,  // Interstitial: 800x600
        target:        ''   // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45736&amp;visit=m&amp;tmstp=1489700461&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=45736&amp;visit=m&amp;tmstp=1489700461" border="0" alt="" /></a>
</noscript>
<!-- END: Ad Interstital Article -->

<div id="header" class="header">
  <span class="logo">
      <a href="http://www.economiadigital.es/">
      <img src="http://img.microsiervos.com/blog/logo-ed-supra.png" style="margin: 0;" width="150" alt="Economía Digital" /></a><br />
<hr />    
    <a href="http://www.microsiervos.com/">
    <img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="300" alt="Microsiervos" />
    </a>
  </span>

       <div class="nav">
          <ul class="nav inline-items">
 <li><a href="https://twitter.com/microsiervos"><img src="http://img.microsiervos.com/blog/icono-twitter.png" style="vertical-align: top;" width="30" alt="Twitter" title="Twitter" /></a></li>
  <li><a href="https://www.facebook.com/microsiervos"><img src="http://img.microsiervos.com/blog/icono-facebook.png" style="vertical-align: top;" width="30" alt="Facebook" title="Facebook" /></a></li>
  <li><a href="https://flipboard.com/@nachop/microsiervos-ua1d3ouiy"><img src="http://img.microsiervos.com/blog/icono-flipboard.png" style="vertical-align: top;" width="30" alt="Flipboard" title="Flipboard" /></a></li>
  <li><a href="http://www.microsiervos.com/index.xml"><img src="http://img.microsiervos.com/blog/icono-rss.png" style="vertical-align: top;" width="30"  alt="RSS" title="RSS" /></a></li>
</ul>
      </div>

   <div class="logo-movil" style="float:left;margin-left:2em;"><a href="http://www.economiadigital.es/">
    <img src="http://img.microsiervos.com/blog/logo-ed-supra.png" style="margin: -.4em 0 .5em 0;" width="100" alt="Economía Digital" /></a></div>

   <div class="logo-movil" style="clear:both;float:left;margin-left:2em;"><a href="http://www.microsiervos.com/"><img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="175" alt="Microsiervos" /></a></div>   
   <div class="social" style="float:right;margin-right:2em">
            <ul class="social inline-items">
 <li><a href="https://twitter.com/microsiervos" ><img src="http://img.microsiervos.com/blog/icono-twitter.png" style="vertical-align: bottom;" width="25" alt="Microsiervos" /></a></li>
  <li><a href="https://www.facebook.com/microsiervos" ><img src="http://img.microsiervos.com/blog/icono-facebook.png" style="vertical-align: bottom;" width="25" alt="Microsiervos" /></a></li>
  <li><a href="https://flipboard.com/@nachop/microsiervos-ua1d3ouiy"><img src="http://img.microsiervos.com/blog/icono-flipboard.png" style="vertical-align: bottom;" width="25" alt="Flipboard" title="Flipboard" /></a></li>
</ul>   
   
   </div>
 
 <hr />
 
 <div class="nav-desk">
<a href="http://www.microsiervos.com/">Portada</a> <a href="http://www.microsiervos.com/archivos.html" >Buscar</a> <a href="http://www.microsiervos.com/contacto.html" >Contactar</a> <a href="http://wtf.microsiervos.com/" >Humor</a><a href="http://www.microsiervos.com/salta.php" >¡Salta!</a>
      </div>
 
<div class="nav-movil" style="float:left;margin-left:1em;">
<a href="http://www.microsiervos.com/archivos.html" >Buscar</a> <a href="http://www.microsiervos.com/contacto.html" >Contactar</a> <a href="http://wtf.microsiervos.com/" >Humor</a>
      </div><div class="nav-movil" style="float:right;margin-right:1em">
<a href="http://www.microsiervos.com/salta.php" >¡Salta!</a>
      </div>
      <br />

    </div>


  	<div id="container">
	  	<div id="columna-post">



       <div class="articulo">
            
<!-- begin video intext -->            
            

<script>
    (function() {
      window["SMIntextSetUp"] = {
        c:'articulo',
        adPosition:12,
        viewable_desktop:true,
        viewable_mobile:true,
        adSkip:true,
    restart:false,
        tag_desktop:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DMicrosiervosMX%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        tag_mobile:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DMicrosiervosMX%2FMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5'
      };
      var a,t,s,n;
      t = document.createElement("script");
      t.async = true;
      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
      t.type = "text/javascript";
      s="https:" == document.location.protocol;
      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
      n = document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t, n);
    })();
  </script>            
<!-- end video intext -->  
            
<div class="tags">


<a href="http://www.microsiervos.com/archivo/mundoreal/">MundoReal™</a>
</div>
<div class="title"><h1><span><a href="http://www.microsiervos.com/archivo/mundoreal/decenas-explosiones-nucleares-camara-lenta.html">Decenas de explosiones nucleares a cámara lenta</a></span></h1></div>

<div class="autor">

Por <a href="http://www.twitter.com/wicho/">@Wicho</a> — 16 de Marzo de 2017

</div>


<p class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/uYbNlgQyz84?rel=0" frameborder="0" allowfullscreen></iframe></p>

<p>Entre 1945 y 1962 los Estados Unidos detonaron ni más ni menos que 210 dispositivos nucleares para hacer pruebas de desarrollo<sup>*</sup>. Cada una de las detonaciones fue filmada por múltiples cámaras a unos 2.400 fotogramas por segundo.</p>

<p>En total se filmaron unas 10.000 tomas distintas que terminaron más o menos abandonadas en distintos depósitos de alta seguridad del país hasta que Greg Spriggs y un equipo de archivistas, expertos en película y programadores del <a href="https://es.wikipedia.org/wiki/Laboratorio_Nacional_Lawrence_Livermore">Laboratorio Nacional Lawrence Livermore</a> se pusieron a localizarlas, escanearlas, y analizarlas de nuevo.</p>

<p>Escanearlas sirve para evitar que se pierdan para siempre, pues algunos rollos empezaban a estar seriamente deteriorados; analizarlas de nuevo sirve, o eso esperan Spriggs y sus colegas, para comprobar que los programas diseñados para calcular la potencia de las armas nucleares sin necesidad de dispararlas funcionan correctamente… y por lo que han visto es posible que se queden cortos por un 20 o un 30 por ciento, así que los Estados Unidos podrían tener <em>aún más</em> capacidad para destruir el mundo de lo que pensábamos.</p>

<p>Acaban de publicar algunas decenas de esas filmaciones, una vez analizadas y desclasificadas, en la lista <a href="https://www.youtube.com/playlist?list=PLvGO_dWo8VfcmG166wKRy5z-GlJ_OQND5"><strong><strong>LLNL Atmospheric Nuclear Tests</strong></strong></a>. Las imágenes son hipnóticas, a medio camino entre el horror y la fascinación.</p>

<p>El <a href="https://www.llnl.gov/news/physicist-declassifies-rescued-nuclear-test-films">deseo de Spriggs</a> es que nunca haya que volver a utilizar un arma nuclear, algo que piensa que hay menos posibilidades de que suceda si quienes pueden tomar la decisión de usarla saben exactamente a qué se enfrentan. Aunque a mí si me preguntan me da un poco igual que tengan la capacidad de destruir el mundo alguna vez más de la que pensaban, pues con una <em>es más que suficiente</em>.</p>

<p><sup>*</sup>Sí, es como para <a href="http://ciudadseva.com/texto/asnos-estupidos/">hacérnoslo mirar</a>.</p>

<p>Relacionado,</p>

<ul>
<li><a href="http://www.microsiervos.com/archivo/ciencia/rapatronic-explosiones-nucleares.html">Fotografías de explosiones atómicas</a></li>
<li><a href="http://www.microsiervos.com/archivo/mundoreal/2053.html">2.053</a></li>
<li><a href="http://www.microsiervos.com/archivo/weblogs/atomic-annihilation.html">Destrucción + termonuclear + total = Atomic Annihilation</a></li>
<li><a href="http://www.microsiervos.com/archivo/mundoreal/armas-nucleares-perdidas.html">Armas nucleares perdidas</a></li>
<li><a href="http://www.microsiervos.com/archivo/mundoreal/cuidado-con-las-armas-especialmente-si-son-nucleares-que-las-carga-el-diablo.html">Cuidado con las armas, especialmente si son nucleares, que las carga el diablo</a></li>
</ul>




<div class="compartir-post">

<a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=http://www.microsiervos.com/archivo/mundoreal/decenas-explosiones-nucleares-camara-lenta.html"><img src="http://img.microsiervos.com/flipboard.png" width="47" height="20" alt="Compartir en Flipboard" title="Compartir en Flipboard" /></a>&nbsp;

<a href="http://www.facebook.com/sharer.php?u=http://www.microsiervos.com/archivo/mundoreal/decenas-explosiones-nucleares-camara-lenta.html"><img src="http://img.microsiervos.com/img/fb-compartir.png" height="20" width="64" alt="Compartir en Facebook" title="Compartir en Facebook" /></a>&nbsp;


<a href="https://twitter.com/intent/tweet?text=Decenas de explosiones nucleares a cámara lenta %23mundoreal http://www.microsiervos.com/archivo/mundoreal/decenas-explosiones-nucleares-camara-lenta.html"><img src="http://img.microsiervos.com/img/tweet.png" height="20" width="67" alt="Tuitear" title="Tuitear" /></a>
</div>

</div>





<div id="columna-middle" style="text-align:center;">

<!-- START Ad: 300x600 Mobile Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo
        formatId:   47256, // Dobleroba_home_Microsiervos_Mobile_1 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=47256&amp;visit=m&amp;tmstp=1489700461&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=47256&amp;visit=m&amp;tmstp=1489700461" border="0" alt="" /></a>
</noscript>        
<!-- END Ad: 300x600 Mobile Article -->

</div>

  <!-- Start Native Ad -->
<div style="font-size:80%;">
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
</div>
<!-- End Native Ad -->
    
        
<div class="pagina">
       


       </div>

<div id="columna-derecha">

<!-- START Ad: 300x600 Right Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo / Interior
        formatId:   46606, // Dobleroba_interior_1 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46606&amp;visit=m&amp;tmstp=1489700461&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46606&amp;visit=m&amp;tmstp=1489700461" border="0" alt="" /></a>
</noscript>        
<!-- END Ad: 300x600 Right Article -->

<br/><br/>



<!-- Módulo titulares ED -->

<div class="titulares_ED">
<a href="http://www.economiadigital.es/"><img src="http://img.microsiervos.com/blog/logo-ed-supra.png?898" width="300" alt="Economía Digital" title="Economía Digital" /></a>
<a href="http://www.economiadigital.es/directivos-y-empresas/hyundai-apura-primer-coche-hidrogeno-espana_400911_102.html"><img src="http://img.microsiervos.com/ED/coche de hidrogeno_15_970x597.jpg" width="300" alt="Hyundai se prepara para vender su primer coche de hidrógeno en España" title="Hyundai se prepara para vender su primer coche de hidrógeno en España"/></a>
<span><a href="http://www.economiadigital.es/directivos-y-empresas/hyundai-apura-primer-coche-hidrogeno-espana_400911_102.html">Hyundai se prepara para vender su primer coche de hidrógeno en España</a></span>

<span><a href="http://www.economiadigital.es/tecnologia-y-tendencias/ibm-permitira-guardar-35-millones-de-canciones-en-una_400716_102.html">IBM permitirá guardar 35 millones de canciones en una tarjeta de memoria</a></span>
<span><a href="http://www.economiadigital.es/directivos-y-empresas/intel-coche-autonomo_400899_102.html">Intel gasta 15.300 millones en la mutación a empresa de coches autónomos</a></span>
<span><a href="http://www.economiadigital.es/tecnologia-y-tendencias/uber-prescinde-de-la-app-con-la-que-enganaba-a-las_400542_102.html">Uber prescinde de la app con la que engañaba a las autoridades</a></span>
<span><a href="http://www.economiadigital.es/directivos-y-empresas/hyundai-apura-primer-coche-hidrogeno-espana_400911_102.html">HP vuelve a alertar a sus clientes de más baterías peligrosas</a></span>
</div>
<br/>
<br/>

<!-- START Ad: 300x600 Right_2_After Article -->
<script type="text/javascript">
    sas.call("std", {
        siteId:    122837, // Microsiervos
        pageId:    716721, // Artículo / Interior
        formatId:   46618, // Dobleroba_interior_2 300x600
        target:        ''  // Segmentación
    });
</script>
<noscript>
  <a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46618&amp;visit=m&amp;tmstp=1489700461&amp;out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2157&amp;siteid=122837&amp;pgname=articulo&amp;fmtid=46618&amp;visit=m&amp;tmstp=1489700461" border="0" alt="" /></a>
</noscript>        
<!-- END Ad: 300x600 Right_2_After Article -->

</div>
	
 	
	  	</div>

	  	</div>

<div id="pre-footer" style="padding:0;margin:0 0 4em 0;"><div class="pagination" style="float:left;"><ul><li><a href="http://www.microsiervos.com/archivo/espacio/primeras-imagenes-desde-satelite-sentinel-2b-esa.html" title="Anotación posterior">&larr; Posterior</a></li></ul></div><div class="pagination" style="float:right;"><ul><li><a href="http://www.microsiervos.com/archivo/ia/valle-inquietante-mente.html" title="Anotación anterior">&nbsp;Anterior &rarr;</a></li></ul></div></div>
<br /><br />
<div id="footer" class="footer">
  	  <a href="http://www.microsiervos.com/"><img src="http://img.microsiervos.com/blog/logo-microsiervos.png" width="150" alt="Microsiervos" /></a><br />
  	
<p><a href="http://www.microsiervos.com/archivo/general/acerca-de-microsiervos.html">Acerca 
de Microsiervos</a> <a href="http://www.microsiervos.com/archivo/general/aviso-legal.html">Aviso legal</a> <a href="http://www.microsiervos.com/contacto.html">Contactar</a> <a href="http://www.microsiervos.com/archivo/general/publicidad.html">Anunciarse en Microsiervos</a></p>
    
  	</div>

<!-- Begin comScore Tag / Microsiervos ED -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14152907" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14152907&amp;cv=2.0&amp;cj=1" alt="comScore Tag" />
</noscript>
<!-- End comScore Tag -->

<!-- Start of Google Analytics Code / Microsiervos ED -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-243176-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  _gaq.push(['b._setAccount', 'UA-5792089-12']);
  _gaq.push(['b._setDomainName', 'microsiervos.com']);
  _gaq.push(['b._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- End of Google Analytics Code / Microsiervos ED -->



  </body>
</html>